<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://enfoquemisiones.com/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Salud Pública confirma dos nuevos casos de coronavirus en Misiones: los pacientes residen en Iguazú y tienen 41 y 61 años">
<meta property="og:site_name" content="Enfoque Misiones">
<meta property="og:description" content="El Ministerio de Salud Pública confirmó esta lunes dos nuevos casos de coronavirus. Ambos pacientes residen en la ciudad de">
<meta property="og:url" content="https://enfoquemisiones.com/salud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://enfoquemisiones.com/wp-content/uploads/2020/04/Coronavirus-1.jpg">
<meta property="og:image:height" content="675">
<meta property="og:image:width" content="1200">
<meta property="article:published_time" content="2020-09-07T21:12:03+00:00">
<meta property="article:modified_time" content="2020-09-07T21:23:18+00:00">
<meta property="article:section" content="Salud">
<meta property="article:tag" content="Coronavirus en Misiones">
<meta property="article:tag" content="Pandemia en Misiones">
<meta property="article:tag" content="Salud Pública Misiones">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Salud Pública confirma dos nuevos casos de coronavirus en Misiones: los pacientes residen en Iguazú y tienen 41 y 61 años">
<meta name="twitter:description" content="El Ministerio de Salud Pública confirmó esta lunes dos nuevos casos de coronavirus. Ambos pacientes residen en la ciudad de">
<meta name="twitter:url" content="https://enfoquemisiones.com/salud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://enfoquemisiones.com/wp-content/uploads/2020/04/Coronavirus-1.jpg">
<meta name="twitter:image:width" content="1200">
<meta name="twitter:image:height" content="675">
			<script type="text/javascript">
              var jnews_ajax_url = 'https://enfoquemisiones.com/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Salud Pública confirma dos nuevos casos de coronavirus en Misiones: los pacientes residen en Iguazú y tienen 41 y 61 años - Enfoque Misiones</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://enfoquemisiones.com/salud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Salud Pública confirma dos nuevos casos de coronavirus en Misiones: los pacientes residen en Iguazú y tienen 41 y 61 años - Enfoque Misiones" />
	<meta property="og:description" content="El Ministerio de Salud Pública confirmó esta lunes dos nuevos casos de coronavirus. Ambos pacientes residen en la ciudad de Puerto Iguazú. El parte epidemiológico sobre el paciente de 41 años indica que se trata de un personal esencial, conn nexo epidemiológico establecido y en aislamiento domiciliario bajo medidas de bioseguridad. Respecto al segunda, detalla [&hellip;]" />
	<meta property="og:url" content="https://enfoquemisiones.com/salud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos/" />
	<meta property="og:site_name" content="Enfoque Misiones" />
	<meta property="article:publisher" content="https://www.facebook.com/enfoquemisiones/" />
	<meta property="article:published_time" content="2020-09-07T21:12:03+00:00" />
	<meta property="article:modified_time" content="2020-09-07T21:23:18+00:00" />
	<meta property="og:image" content="https://enfoquemisiones.com/wp-content/uploads/2020/04/Coronavirus-1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@EnfoqueMisiones" />
	<meta name="twitter:site" content="@EnfoqueMisiones" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://enfoquemisiones.com/#website","url":"https://enfoquemisiones.com/","name":"Enfoque Misiones","description":"Noticias de Misiones para el mundo","potentialAction":[{"@type":"SearchAction","target":"https://enfoquemisiones.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://enfoquemisiones.com/salud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos/#primaryimage","inLanguage":"es","url":"https://enfoquemisiones.com/wp-content/uploads/2020/04/Coronavirus-1.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://enfoquemisiones.com/salud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos/#webpage","url":"https://enfoquemisiones.com/salud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos/","name":"Salud P\u00fablica confirma dos nuevos casos de coronavirus en Misiones: los pacientes residen en Iguaz\u00fa y tienen 41 y 61 a\u00f1os - Enfoque Misiones","isPartOf":{"@id":"https://enfoquemisiones.com/#website"},"primaryImageOfPage":{"@id":"https://enfoquemisiones.com/salud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos/#primaryimage"},"datePublished":"2020-09-07T21:12:03+00:00","dateModified":"2020-09-07T21:23:18+00:00","author":{"@id":"https://enfoquemisiones.com/#/schema/person/a8791a25850831a6c7a6c305345b5b72"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://enfoquemisiones.com/salud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos/"]}]},{"@type":"Person","@id":"https://enfoquemisiones.com/#/schema/person/a8791a25850831a6c7a6c305345b5b72","name":"Rodrigo Castillo","image":{"@type":"ImageObject","@id":"https://enfoquemisiones.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/165dc4e92d6a847996e4c986d0678607?s=96&d=mm&r=g","caption":"Rodrigo Castillo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.12');</script>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Enfoque Misiones &raquo; Feed" href="https://enfoquemisiones.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enfoque Misiones &raquo; Feed de los comentarios" href="https://enfoquemisiones.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enfoque Misiones &raquo; Comentario Salud Pública confirma dos nuevos casos de coronavirus en Misiones: los pacientes residen en Iguazú y tienen 41 y 61 años del feed" href="https://enfoquemisiones.com/salud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/enfoquemisiones.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://enfoquemisiones.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://enfoquemisiones.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css'  href='https://enfoquemisiones.com/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://enfoquemisiones.com/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://enfoquemisiones.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://enfoquemisiones.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://enfoquemisiones.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://enfoquemisiones.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://enfoquemisiones.com/wp-content/themes/jnews/style.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://enfoquemisiones.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://enfoquemisiones.com/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://enfoquemisiones.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://enfoquemisiones.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://enfoquemisiones.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=6.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/breaking-news-wp/js/marquee-scroll.js?ver=5.5.1' id='brnwp_marquee_scroll-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/breaking-news-wp/js/marquee-scroll-min.js?ver=5.5.1' id='brnwp_marquee_scroll_min-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/breaking-news-wp/js/jquery.marquee.min.js?ver=5.5.1' id='brnwp_marquee_min-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js' id='jnews-previewslider-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25' id='stop-user-enumeration-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.5.1' id='jquery-bind-first-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3' id='js-cookie-js'></script>
<script type='text/javascript' id='pys-js-extra'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"101645","content_name":"Salud P\u00fablica confirma dos nuevos casos de coronavirus en Misiones: los pacientes residen en Iguaz\u00fa y tienen 41 y 61 a\u00f1os","categories":"Salud, TOP","tags":"Coronavirus en Misiones, Pandemia en Misiones, Salud P\u00fablica Misiones"},"delay":0,"ids":[]}]}},"dynamicEventsParams":[],"dynamicEventsTriggers":[],"facebook":{"pixelIds":["1395045540788461"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":101645,"content_name":"Salud P\u00fablica confirma dos nuevos casos de coronavirus en Misiones: los pacientes residen en Iguaz\u00fa y tienen 41 y 61 a\u00f1os","categories":"Salud, TOP","tags":"Coronavirus en Misiones, Pandemia en Misiones, Salud P\u00fablica Misiones"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"ga":{"trackingIds":["UA-57967547-1"],"enhanceLinkAttr":false,"anonimizeIP":false,"commentEventEnabled":true,"commentEventNonInteractive":false,"downloadEnabled":true,"downloadEventNonInteractive":false,"formEventEnabled":true,"crossDomainEnabled":false,"crossDomainAcceptIncoming":false,"crossDomainDomains":[]},"debug":"","siteUrl":"https:\/\/enfoquemisiones.com","ajaxUrl":"https:\/\/enfoquemisiones.com\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"enfoquemisiones.com","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":true,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":true,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.1.12' id='pys-js'></script>
<link rel="https://api.w.org/" href="https://enfoquemisiones.com/wp-json/" /><link rel="alternate" type="application/json" href="https://enfoquemisiones.com/wp-json/wp/v2/posts/101645" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enfoquemisiones.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enfoquemisiones.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://enfoquemisiones.com/?p=101645' />
<link rel="alternate" type="application/json+oembed" href="https://enfoquemisiones.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenfoquemisiones.com%2Fsalud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enfoquemisiones.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenfoquemisiones.com%2Fsalud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/enfoquemisiones.com\/#organization","url":"https:\/\/enfoquemisiones.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","https:\/\/www.instagram.com\/enfoquemisiones\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/enfoquemisiones.com\/#website","url":"https:\/\/enfoquemisiones.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/enfoquemisiones.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://enfoquemisiones.com/wp-content/uploads/2020/03/cropped-logo-em-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://enfoquemisiones.com/wp-content/uploads/2020/03/cropped-logo-em-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://enfoquemisiones.com/wp-content/uploads/2020/03/cropped-logo-em-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://enfoquemisiones.com/wp-content/uploads/2020/03/cropped-logo-em-1-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-101645 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_8 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/enfoquemisiones/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://enfoquemisiones.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1.png" srcset="https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1.png 1x, https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1-1.png 2x" alt="Enfoque Misiones"data-light-src="https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1.png" data-light-srcset="https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1.png 1x, https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1-1.png 2x" data-dark-src="https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png" data-dark-srcset="https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 1x, https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-87630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87630 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/politica/">Política</a></li>
<li id="menu-item-87628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87628 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/economia/">Economía</a></li>
<li id="menu-item-94627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94627 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/informacion-general/">Información General</a></li>
<li id="menu-item-87633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87633 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/municipios/">Municipios</a></li>
<li id="menu-item-87634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87634 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/nacional/">Nacionales</a></li>
<li id="menu-item-87632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87632 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/internacional/">Internacionales</a></li>
<li id="menu-item-87629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87629 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/oponion/">Opinión</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87630 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87628 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94627 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/informacion-general/">Información General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87633 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87634 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/nacional/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87632 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/internacional/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87629 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/oponion/">Opinión</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://enfoquemisiones.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://enfoquemisiones.com/">
		        <img class='jeg_logo_img' src="https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png" srcset="https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 1x, https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 2x" alt="Enfoque Misiones"data-light-src="https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png" data-light-srcset="https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 1x, https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 2x" data-dark-src="https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png" data-dark-srcset="https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 1x, https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://enfoquemisiones.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://enfoquemisiones.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://enfoquemisiones.com/category/salud/">Salud</a>
            </span></div>                        </div>
                        
                        <div class="jeg_featured featured_image"><a href="https://enfoquemisiones.com/wp-content/uploads/2020/04/Coronavirus-1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Suman 47 las víctimas fatales y 1.554 los infectados desde el inicio de la pandemia" loading="lazy" data-src="https://enfoquemisiones.com/wp-content/uploads/2020/04/Coronavirus-1-750x375.jpg" data-sizes="auto" data-srcset="https://enfoquemisiones.com/wp-content/uploads/2020/04/Coronavirus-1-750x375.jpg 750w, https://enfoquemisiones.com/wp-content/uploads/2020/04/Coronavirus-1-360x180.jpg 360w, https://enfoquemisiones.com/wp-content/uploads/2020/04/Coronavirus-1-1140x570.jpg 1140w" data-expand="700" /></div></a></div>
                        <div class="entry-header">
                            
                            <h1 class="jeg_post_title">Salud Pública confirma dos nuevos casos de coronavirus en Misiones: los pacientes residen en Iguazú y tienen 41 y 61 años</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
		
					<div class="jeg_meta_date">
				<a href="https://enfoquemisiones.com/salud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos/">07/09/2020</a>
			</div>
		
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	1 minutos de lectura
			            </span>
			        </div>	</div>

	<div class="meta_right">
					</div>
</div>
</div>
                        </div>

                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fenfoquemisiones.com%2Fsalud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos%2F" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Salud+P%C3%BAblica+confirma+dos+nuevos+casos+de+coronavirus+en+Misiones%3A+los+pacientes+residen+en+Iguaz%C3%BA+y+tienen+41+y+61+a%C3%B1os+via+%40%40EnfoqueMisiones&url=https%3A%2F%2Fenfoquemisiones.com%2Fsalud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//wa.me/?text=Salud+P%C3%BAblica+confirma+dos+nuevos+casos+de+coronavirus+en+Misiones%3A+los+pacientes+residen+en+Iguaz%C3%BA+y+tienen+41+y+61+a%C3%B1os%0Ahttps%3A%2F%2Fenfoquemisiones.com%2Fsalud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fenfoquemisiones.com%2Fsalud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos%2F&text=Salud+P%C3%BAblica+confirma+dos+nuevos+casos+de+coronavirus+en+Misiones%3A+los+pacientes+residen+en+Iguaz%C3%BA+y+tienen+41+y+61+a%C3%B1os" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="mailto:?subject=Salud+P%C3%BAblica+confirma+dos+nuevos+casos+de+coronavirus+en+Misiones%3A+los+pacientes+residen+en+Iguaz%C3%BA+y+tienen+41+y+61+a%C3%B1os&amp;body=https%3A%2F%2Fenfoquemisiones.com%2Fsalud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fenfoquemisiones.com%2Fsalud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos%2F&title=Salud+P%C3%BAblica+confirma+dos+nuevos+casos+de+coronavirus+en+Misiones%3A+los+pacientes+residen+en+Iguaz%C3%BA+y+tienen+41+y+61+a%C3%B1os" rel='nofollow'  class="jeg_btn-tumbrl "><i class="fa fa-tumblr"></i></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fenfoquemisiones.com%2Fsalud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos%2F&title=Salud+P%C3%BAblica+confirma+dos+nuevos+casos+de+coronavirus+en+Misiones%3A+los+pacientes+residen+en+Iguaz%C3%BA+y+tienen+41+y+61+a%C3%B1os" rel='nofollow'  class="jeg_btn-reddit "><i class="fa fa-reddit"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fenfoquemisiones.com%2Fsalud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos%2F&title=Salud+P%C3%BAblica+confirma+dos+nuevos+casos+de+coronavirus+en+Misiones%3A+los+pacientes+residen+en+Iguaz%C3%BA+y+tienen+41+y+61+a%C3%B1os" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fenfoquemisiones.com%2Fsalud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos%2F&media=https://enfoquemisiones.com/wp-content/uploads/2020/04/Coronavirus-1.jpg&description=Salud+P%C3%BAblica+confirma+dos+nuevos+casos+de+coronavirus+en+Misiones%3A+los+pacientes+residen+en+Iguaz%C3%BA+y+tienen+41+y+61+a%C3%B1os" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p>El Ministerio de Salud Pública confirmó esta lunes dos nuevos casos de coronavirus. Ambos pacientes residen en la ciudad de Puerto Iguazú. </p>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="536" src="https://enfoquemisiones.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-07-at-18.02.19-1-1024x536.jpeg" alt="" class="wp-image-101651" srcset="https://enfoquemisiones.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-07-at-18.02.19-1-1024x536.jpeg 1024w, https://enfoquemisiones.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-07-at-18.02.19-1-300x157.jpeg 300w, https://enfoquemisiones.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-07-at-18.02.19-1-768x402.jpeg 768w, https://enfoquemisiones.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-07-at-18.02.19-1-750x393.jpeg 750w, https://enfoquemisiones.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-07-at-18.02.19-1-1140x597.jpeg 1140w, https://enfoquemisiones.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-07-at-18.02.19-1.jpeg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>El parte epidemiológico sobre el paciente de 41 años indica que se trata de un personal esencial, conn nexo epidemiológico establecido y en aislamiento domiciliario bajo medidas de bioseguridad.</p>



<p>Respecto al segunda, detalla que se trata de un paciente de 61 años «con comorbilidades y nexo epidemiológico establecido con personal esencial». Esta con aislamiento domiciliario bajo medidas de bioseguridad.</p>
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Tags:</span> <a href="https://enfoquemisiones.com/tag/coronavirus-en-misiones/" rel="tag">Coronavirus en Misiones</a><a href="https://enfoquemisiones.com/tag/pandemia-en-misiones/" rel="tag">Pandemia en Misiones</a><a href="https://enfoquemisiones.com/tag/salud-publica-misiones/" rel="tag">Salud Pública Misiones</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_13 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_2o3 jnews_module_101645_0_5f56bf1c820e1   " data-unique="jnews_module_101645_0_5f56bf1c820e1">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><strong>Relacionadas</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts row">
                <article class="jeg_post jeg_pl_lg_1 col-sm-6 post-101564 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general category-otros-titulos tag-ciudad-de-montecarlo tag-coronavirus-en-misiones tag-covid-19-en-misiones tag-jorge-lovato tag-pandemia-en-misiones">
                    <div class="jeg_thumb">
                
                <a href="https://enfoquemisiones.com/montecarlo-intensificaran-los-controles-sanitarios-ante-la-aparicion-de-nuevos-casos-en-la-provincia/"><div class="thumbnail-container animate-lazy  size-1400 "><img width="360" height="504" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x504 size-jnews-360x504 lazyload wp-post-image" alt="Montecarlo: intensificarán los controles sanitarios ante la aparición de nuevos casos en la provincia" loading="lazy" data-src="https://enfoquemisiones.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-05-at-17.34.38-360x504.jpeg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                <div class="jeg_post_category">
                    <span><a href="https://enfoquemisiones.com/category/informacion-general/" class="category-informacion-general">Información General</a></span>
                </div>
            </div>
            <div class="jeg_postblock_content">
                <h3 class="jeg_post_title">
                    <a href="https://enfoquemisiones.com/montecarlo-intensificaran-los-controles-sanitarios-ante-la-aparicion-de-nuevos-casos-en-la-provincia/">Montecarlo: intensificarán los controles sanitarios ante la aparición de nuevos casos en la provincia</a>
                </h3>
                
                <div class="jeg_post_excerpt">
                    <p>Teniendo en cuenta que la propagación del COVID-19 está en una etapa viral, el Ejecutivo de la ciudad de Montecarlo...</p>
                    <a href="https://enfoquemisiones.com/montecarlo-intensificaran-los-controles-sanitarios-ante-la-aparicion-de-nuevos-casos-en-la-provincia/" class="jeg_readmore">Leer más</a>
                </div>
            </div>
                </article>
                <div class="jeg_postsmall col-sm-6">
                    <article class="jeg_post jeg_pl_md_1 post-101557 post type-post status-publish format-standard has-post-thumbnail hentry category-otros-titulos category-salud tag-coronavirus-en-misiones tag-pandemia-en-misiones tag-salud-publica-misiones">
                <div class="jeg_thumb">
                    
                    <a href="https://enfoquemisiones.com/misiones-suma-un-nuevo-caso-de-coronavirus-el-paciente-tiene-50-anos-y-reside-en-el-municipio-de-salto-encantado/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Dos jóvenes de Andresito contrajeron coronavirus y la cifra de infectados asciende a 49 en Misiones" loading="lazy" data-src="https://enfoquemisiones.com/wp-content/uploads/2020/07/Coronavirus-12-728x375-1-350x250.jpg" data-sizes="auto" data-srcset="https://enfoquemisiones.com/wp-content/uploads/2020/07/Coronavirus-12-728x375-1-350x250.jpg 350w, https://enfoquemisiones.com/wp-content/uploads/2020/07/Coronavirus-12-728x375-1-120x86.jpg 120w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://enfoquemisiones.com/category/otros-titulos/" class="category-otros-titulos">OTROS TITULOS</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://enfoquemisiones.com/misiones-suma-un-nuevo-caso-de-coronavirus-el-paciente-tiene-50-anos-y-reside-en-el-municipio-de-salto-encantado/">Misiones suma un nuevo caso de coronavirus: el paciente tiene 50 años y reside en el municipio de Salto Encantado</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-101518 post type-post status-publish format-standard has-post-thumbnail hentry category-otros-titulos category-salud tag-coronavirus-en-misiones tag-pandemia-en-misiones tag-salud-publica">
                <div class="jeg_thumb">
                    
                    <a href="https://enfoquemisiones.com/reportan-tres-nuevos-casos-de-coronavirus-en-misiones-dos-en-aristobulo-del-valle-y-uno-en-puerto-iguazu/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Coronavirus: Misiones no registra nuevos casos hace 20 días" loading="lazy" data-src="https://enfoquemisiones.com/wp-content/uploads/2020/05/Coronavirus-350x250.jpg" data-sizes="auto" data-srcset="https://enfoquemisiones.com/wp-content/uploads/2020/05/Coronavirus-350x250.jpg 350w, https://enfoquemisiones.com/wp-content/uploads/2020/05/Coronavirus-120x86.jpg 120w, https://enfoquemisiones.com/wp-content/uploads/2020/05/Coronavirus-750x536.jpg 750w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://enfoquemisiones.com/category/otros-titulos/" class="category-otros-titulos">OTROS TITULOS</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://enfoquemisiones.com/reportan-tres-nuevos-casos-de-coronavirus-en-misiones-dos-en-aristobulo-del-valle-y-uno-en-puerto-iguazu/">Reportan tres nuevos casos de coronavirus en Misiones: dos en Aristóbulo del Valle y uno en Puerto Iguazú</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
            <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Cargar más' data-loading='Loading...'> Cargar más</a>
                </div>
                
            </div>
                
                <script>var jnews_module_101645_0_5f56bf1c820e1 = {"header_icon":"","first_title":"","second_title":"Relacionadas","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":101645,"include_category":"","exclude_category":"","include_author":"","include_tag":"9549,11775,10697","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_13"};</script>
            </div></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Próxima publicación</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://enfoquemisiones.com/gurises-agasajo-a-estudiantes-de-el-soberbio/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="“Gurises” agasajó a estudiantes de El Soberbio" loading="lazy" data-src="https://enfoquemisiones.com/wp-content/uploads/2020/09/Gurises-el-soberbio-4-sep-20201-75x75.jpg" data-sizes="auto" data-srcset="https://enfoquemisiones.com/wp-content/uploads/2020/09/Gurises-el-soberbio-4-sep-20201-75x75.jpg 75w, https://enfoquemisiones.com/wp-content/uploads/2020/09/Gurises-el-soberbio-4-sep-20201-150x150.jpg 150w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://enfoquemisiones.com/gurises-agasajo-a-estudiantes-de-el-soberbio/">
                        “Gurises” agasajó a estudiantes de El Soberbio                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://enfoquemisiones.com/en-el-mundo-ya-hay-mas-de-27-millones-de-casos-de-coronavirus/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Rusia vuelve a registrar más de 8.000 casos de coronavirus en un día" loading="lazy" data-src="https://enfoquemisiones.com/wp-content/uploads/2020/05/Coronavirus-Rusia-3-75x75.jpg" data-sizes="auto" data-srcset="https://enfoquemisiones.com/wp-content/uploads/2020/05/Coronavirus-Rusia-3-75x75.jpg 75w, https://enfoquemisiones.com/wp-content/uploads/2020/05/Coronavirus-Rusia-3-150x150.jpg 150w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://enfoquemisiones.com/en-el-mundo-ya-hay-mas-de-27-millones-de-casos-de-coronavirus/">
                        En el mundo ya hay más de 27 millones de casos de coronavirus                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://enfoquemisiones.com/la-casa-del-mate-un-reflejo-de-la-familia-yerbatera-y-sus-suenos/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="La Casa del Mate, “un reflejo de la familia yerbatera y sus sueños”" loading="lazy" data-src="https://enfoquemisiones.com/wp-content/uploads/2020/09/casa-del-mate1-e1599516343562-75x75.jpg" data-sizes="auto" data-srcset="https://enfoquemisiones.com/wp-content/uploads/2020/09/casa-del-mate1-e1599516343562-75x75.jpg 75w, https://enfoquemisiones.com/wp-content/uploads/2020/09/casa-del-mate1-e1599516343562-150x150.jpg 150w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://enfoquemisiones.com/la-casa-del-mate-un-reflejo-de-la-familia-yerbatera-y-sus-suenos/">
                        La Casa del Mate, “un reflejo de la familia yerbatera y sus sueños”                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/salud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://enfoquemisiones.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='101645' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>                    </div>
                </div>

                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_popular" id="jnews_popular-3"><div class="jeg_block_heading jeg_block_heading_1 jnews_5f56bf1c88ce3"><h3 class="jeg_block_title"><span>Más leídas</span></h3></div><style scoped>.jnews_5f56bf1c88ce3.jeg_block_heading_1 .jeg_block_title span { background: #000000; }.jnews_5f56bf1c88ce3.jeg_block_heading_1 .jeg_block_title span, .jnews_5f56bf1c88ce3.jeg_block_heading_1 .jeg_block_title i { color: #ffffff; }</style><ul class="popularpost_list"><li class="popularpost_item post-89116 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-aislamiento-obligatorio tag-comunidad-educativa tag-felix-de-azara tag-posadas">
                <div class="jeg_thumb">
                    
                    <a href="https://enfoquemisiones.com/docentes-ofrecen-un-mensaje-de-aliento-en-tiempos-de-cuarentena/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Docentes ofrecen un mensaje de aliento en tiempos de cuarentena" loading="lazy" data-src="https://enfoquemisiones.com/wp-content/uploads/2020/04/88011878_2577943279118369_6131228267883003904_n-350x250.jpg" data-sizes="auto" data-srcset="https://enfoquemisiones.com/wp-content/uploads/2020/04/88011878_2577943279118369_6131228267883003904_n-350x250.jpg 350w, https://enfoquemisiones.com/wp-content/uploads/2020/04/88011878_2577943279118369_6131228267883003904_n-120x86.jpg 120w, https://enfoquemisiones.com/wp-content/uploads/2020/04/88011878_2577943279118369_6131228267883003904_n-750x536.jpg 750w" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://enfoquemisiones.com/docentes-ofrecen-un-mensaje-de-aliento-en-tiempos-de-cuarentena/" data-num="01">Docentes ofrecen un mensaje de aliento en tiempos de cuarentena</a>
                </h3>
            </li><li class="popularpost_item post-101365 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-top tag-aumento-salarial tag-gobierno-de-misiones tag-policia-de-misiones">
                <h3 class="jeg_post_title">
                    <a href="https://enfoquemisiones.com/el-gobierno-otorga-nuevo-aumento-salarial-a-la-policia-de-misiones-el-salario-de-inicio-sera-de-45-000/" data-num="02">El Gobierno otorga nuevo aumento salarial a la Policía de Misiones: el salario de inicio será de $45.000</a>
                </h3>
            </li><li class="popularpost_item post-101567 post type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-mano-a-mano category-top tag-cremas-naturales tag-cuidado-del-medio-ambiente tag-grisel-impini tag-leonardo-nadal tag-me-fitocosmetica-natural">
                <h3 class="jeg_post_title">
                    <a href="https://enfoquemisiones.com/eligieron-misiones-para-vivir-y-estan-ganando-un-importante-mercado-con-sus-cremas-cosmeticas-hechas-con-plantas-autoctonas/" data-num="03">Eligieron Misiones para vivir y están ganando un importante mercado con sus cremas cosméticas hechas con plantas autóctonas</a>
                </h3>
            </li><li class="popularpost_item post-90803 post type-post status-publish format-standard has-post-thumbnail hentry category-municipios tag-centro-de-emision-de-licencias tag-leonardo-stelatto tag-posadas">
                <h3 class="jeg_post_title">
                    <a href="https://enfoquemisiones.com/el-centro-de-emision-de-licencias-retoma-la-atencion-desde-este-lunes-en-posadas/" data-num="04">El Centro de Emisión de Licencias retoma la atención desde este lunes en Posadas</a>
                </h3>
            </li><li class="popularpost_item post-101580 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-mano-a-mano tag-arte-marcial tag-carlos-mendez tag-taekwon-do-en-misiones tag-taekwon-do-itf">
                <h3 class="jeg_post_title">
                    <a href="https://enfoquemisiones.com/carlos-mendez-presidente-de-la-ait-hay-una-nueva-generacion-de-instructores-que-esta-pisando-fuerte/" data-num="05">Carlos Méndez, presidente de la AIT: “Hay una nueva generación de instructores que está pisando fuerte”</a>
                </h3>
            </li></ul></div><div class="widget_text widget widget_custom_html" id="custom_html-8"><div class="textwidget custom-html-widget"><div id="relappro_01">
       <script async src="https://cdn.relappro.com/adservices/v4/relapads.js"></script>
        <script>
                var relapadstag = relapadstag || {};
                relapadstag.cmd = relapadstag.cmd || [];
                relapadstag.cmd.push(() => {
                        relapadstag.getAd('7a68d05d-6b28-4f3c-b176-40b47ebef6f8', 'relappro_01');
                });
        </script>
</div></div></div><div class="widget widget_text" id="text-6">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/enfoquemisiones/" data-tabs="timeline" data-width="340" data-height="600" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/enfoquemisiones/"><p><a href="https://www.facebook.com/enfoquemisiones/">Enfoque Misiones</a></p></blockquote>
</div>
</div>
		</div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-101645 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_8 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer_instagram_wrapper jeg_container">
    </div>

<div class="jeg_footer jeg_footer_5 dark">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/enfoquemisiones/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_media_image" id="media_image-2"><img width="300" height="37" src="https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em-300x37.png" class="image wp-image-87340  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em-300x37.png 300w, https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 326w" sizes="(max-width: 300px) 100vw, 300px" /></div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_text" id="text-11">			<div class="textwidget"><ul>
<li><i class="fa fa-mobile"></i> +54 0376 154883595</li>
<li><i class="fa fa-envelope-o"></i> <a href="mailto:enfoquemisiones@gmail.com">enfoquemisiones@gmail.com</a></li>
</ul>
</div>
		</div><div class="footer_widget widget_jnews_line" id="jnews_line-2">        <hr class="clearfix" style="border-color : rgba(255,255,255,0.2);margin-top: 0px;margin-bottom: 12px;">
        </div><div class="footer_widget widget_text" id="text-12">			<div class="textwidget"><ul>
<li><i class="fa fa-map-marker"></i> Av. López Torres N° 2837<br />
Posadas, Misiones, Argentina</li>
</ul>
</div>
		</div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_text" id="text-8">			<div class="textwidget"><p><strong>Director General</strong><br />
<i class="fa fa-instagram" aria-hidden="true"></i> <a href="https://www.instagram.com/castillorf/">Rodrigo Castillo</a></p>
<p><strong>Directora Periodística</strong><br />
<i class="fa fa-instagram" aria-hidden="true"></i> <a href="https://www.instagram.com/fernandez6922/">Patricia Fernández</a></p>
<p><strong>Director de Arte</strong><br />
<i class="fa fa-instagram" aria-hidden="true"></i> <a href="https://www.instagram.com/josemabaher/">José María Barrios Hermosa</a></p>
</div>
		</div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2014-2020 <a href="https://enfoquemisiones.com" title="Enfoque Misiones | Noticias de Misiones para el mundo">Enfoque Misiones</a> | Noticias de Misiones para el mundo.</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://enfoquemisiones.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-87751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87751"><a href="https://enfoquemisiones.com/category/politica/">Política</a></li>
<li id="menu-item-87740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87740"><a href="https://enfoquemisiones.com/category/economia/">Economía</a></li>
<li id="menu-item-94626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94626"><a href="https://enfoquemisiones.com/category/informacion-general/">Información General</a></li>
<li id="menu-item-87754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87754"><a href="https://enfoquemisiones.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-87747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87747"><a href="https://enfoquemisiones.com/category/municipios/">Municipios</a></li>
<li id="menu-item-87748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87748"><a href="https://enfoquemisiones.com/category/nacional/">Nacionales</a></li>
<li id="menu-item-87744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87744"><a href="https://enfoquemisiones.com/category/internacional/">Internacionales</a></li>
<li id="menu-item-87742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87742"><a href="https://enfoquemisiones.com/category/empresas/">Empresas</a></li>
<li id="menu-item-87749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87749"><a href="https://enfoquemisiones.com/category/oponion/">Opinión</a></li>
<li id="menu-item-87756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87756"><a href="https://enfoquemisiones.com/category/turismo/">Turismo</a></li>
<li id="menu-item-87737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87737"><a href="https://enfoquemisiones.com/category/agro-y-produccion/">Agro y Producción</a></li>
<li id="menu-item-87738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87738"><a href="https://enfoquemisiones.com/category/deportes/">Deportes</a></li>
<li id="menu-item-87741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87741"><a href="https://enfoquemisiones.com/category/educacion/">Educación</a></li>
<li id="menu-item-87743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87743"><a href="https://enfoquemisiones.com/category/gremiales/">Gremiales</a></li>
<li id="menu-item-87745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87745"><a href="https://enfoquemisiones.com/category/judiciales/">Judiciales</a></li>
<li id="menu-item-87752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87752"><a href="https://enfoquemisiones.com/category/salud/">Salud</a></li>
<li id="menu-item-87750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87750"><a href="https://enfoquemisiones.com/category/policiales/">Policiales</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/enfoquemisiones/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2014-2020 <a href="https://enfoquemisiones.com" title="Enfoque Misiones | Noticias de Misiones para el mundo">Enfoque Misiones</a> | Noticias de Misiones para el mundo.</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fenfoquemisiones.com%2Fsalud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos%2F" data-image-url="" data-title="Salud+P%C3%BAblica+confirma+dos+nuevos+casos+de+coronavirus+en+Misiones%3A+los+pacientes+residen+en+Iguaz%C3%BA+y+tienen+41+y+61+a%C3%B1os" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fenfoquemisiones.com%2Fsalud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos%2F" data-image-url="" data-title="Salud+P%C3%BAblica+confirma+dos+nuevos+casos+de+coronavirus+en+Misiones%3A+los+pacientes+residen+en+Iguaz%C3%BA+y+tienen+41+y+61+a%C3%B1os+via+%40%40EnfoqueMisiones" ><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jeg_read_progress_wrapper"></div><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1395045540788461&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1395045540788461&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=101645&cd[content_name]=Salud+P%C3%BAblica+confirma+dos+nuevos+casos+de+coronavirus+en+Misiones%3A+los+pacientes+residen+en+Iguaz%C3%BA+y+tienen+41+y+61+a%C3%B1os&cd[categories]=Salud%2C+TOP&cd[tags]=Coronavirus+en+Misiones%2C+Pandemia+en+Misiones%2C+Salud+P%C3%BAblica+Misiones" alt="facebook_pixel"></noscript>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/enfoquemisiones.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfADOwUAAAAABEIBqNzwXXJXNEAjNc2djPmEUks&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfADOwUAAAAABEIBqNzwXXJXNEAjNc2djPmEUks","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"101645","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","recaptcha":"0","site_slug":"\/","site_domain":"enfoquemisiones.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=6.0.0' id='jnews-frontend-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/jnews-split/assets/js/jquery.split.js' id='jnews-split-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=6.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=6.0.0' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/enfoquemisiones.com\/salud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos\/"},"dateCreated":"2020-09-07 18:12:03","datePublished":"2020-09-07 18:12:03","dateModified":"2020-09-07 21:23:18","url":"https:\/\/enfoquemisiones.com\/salud-publica-confirma-dos-nuevos-casos-de-coronavirus-en-misiones-los-pacientes-residen-en-iguazu-y-tienen-41-y-61-anos\/","headline":"Salud P\u00fablica confirma dos nuevos casos de coronavirus en Misiones: los pacientes residen en Iguaz\u00fa y tienen 41 y 61 a\u00f1os","name":"Salud P\u00fablica confirma dos nuevos casos de coronavirus en Misiones: los pacientes residen en Iguaz\u00fa y tienen 41 y 61 a\u00f1os","articleBody":"<!-- wp:paragraph -->\n<p>El Ministerio de Salud P\u00fablica confirm\u00f3 esta lunes dos nuevos casos de coronavirus. Ambos pacientes residen en la ciudad de Puerto Iguaz\u00fa. <\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:image {\"align\":\"wide\",\"id\":101651,\"sizeSlug\":\"large\"} -->\n<figure class=\"wp-block-image alignwide size-large\"><img src=\"https:\/\/enfoquemisiones.com\/wp-content\/uploads\/2020\/09\/WhatsApp-Image-2020-09-07-at-18.02.19-1-1024x536.jpeg\" alt=\"\" class=\"wp-image-101651\"\/><\/figure>\n<!-- \/wp:image -->\n\n<!-- wp:paragraph -->\n<p>El parte epidemiol\u00f3gico sobre el paciente de 41 a\u00f1os indica que se trata de un personal esencial, conn nexo epidemiol\u00f3gico establecido y en aislamiento domiciliario bajo medidas de bioseguridad.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Respecto al segunda, detalla que se trata de un paciente de 61 a\u00f1os \"con comorbilidades y nexo epidemiol\u00f3gico establecido con personal esencial\". Esta con aislamiento domiciliario bajo medidas de bioseguridad.<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Rodrigo Castillo","url":"https:\/\/enfoquemisiones.com\/author\/rodrigo\/"},"articleSection":["Salud","TOP"],"image":{"@type":"ImageObject","url":"https:\/\/enfoquemisiones.com\/wp-content\/uploads\/2020\/04\/Coronavirus-1.jpg","width":1200,"height":675},"publisher":{"@type":"Organization","name":"","url":"https:\/\/enfoquemisiones.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","https:\/\/www.instagram.com\/enfoquemisiones\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Salud P\u00fablica confirma dos nuevos casos de coronavirus en Misiones: los pacientes residen en Iguaz\u00fa y tienen 41 y 61 a\u00f1os","published":"2020-09-07 18:12:03","updated":"2020-09-07 21:23:18"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/enfoquemisiones.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/enfoquemisiones.com\/category\/salud\/","name":"Salud"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/enfoquemisiones.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/enfoquemisiones.com\/category\/salud\/","name":"Salud"}}]}</script>
</body>
</html>
