<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://enfoquemisiones.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="El papa Francisco convocó a los cristianos a trabajar unidos y «de modo concreto»">
<meta property="og:site_name" content="Enfoque Misiones">
<meta property="og:description" content="El papa Francisco convocó este viernes a los diferentes grupos cristianos a trabajar unidos y &quot;de modo concreto&quot;, tras reunirse">
<meta property="og:url" content="https://enfoquemisiones.com/el-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://enfoquemisiones.com/wp-content/uploads/2021/12/03-12-2021_el_papa_francisco_convoco_hoy-scaled.jpg">
<meta property="og:image:height" content="1628">
<meta property="og:image:width" content="2560">
<meta property="article:published_time" content="2021-12-03T11:53:12+00:00">
<meta property="article:modified_time" content="2021-12-03T11:53:13+00:00">
<meta property="article:section" content="Internacionales">
<meta property="article:tag" content="Cristianos">
<meta property="article:tag" content="Iglesia Católica">
<meta property="article:tag" content="Papa Francisco">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El papa Francisco convocó a los cristianos a trabajar unidos y «de modo concreto»">
<meta name="twitter:description" content="El papa Francisco convocó este viernes a los diferentes grupos cristianos a trabajar unidos y &quot;de modo concreto&quot;, tras reunirse">
<meta name="twitter:url" content="https://enfoquemisiones.com/el-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://enfoquemisiones.com/wp-content/uploads/2021/12/03-12-2021_el_papa_francisco_convoco_hoy-scaled.jpg">
<meta name="twitter:image:width" content="2560">
<meta name="twitter:image:height" content="1628">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El papa Francisco convocó a los cristianos a trabajar unidos y &quot;de modo concreto&quot; - Enfoque Misiones</title>
	<link rel="canonical" href="https://enfoquemisiones.com/el-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El papa Francisco convocó a los cristianos a trabajar unidos y &quot;de modo concreto&quot; - Enfoque Misiones" />
	<meta property="og:description" content="El papa Francisco convocó este viernes a los diferentes grupos cristianos a trabajar unidos y «de modo concreto», tras reunirse en Chipre con autoridades ortodoxas y encabezar una misa para la pequeña comunidad católica del país europeo. «Queridos hermanos y hermanas, frente a cada oscuridad personal y a los desafíos que se nos presentan en [&hellip;]" />
	<meta property="og:url" content="https://enfoquemisiones.com/el-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto/" />
	<meta property="og:site_name" content="Enfoque Misiones" />
	<meta property="article:publisher" content="https://www.facebook.com/enfoquemisiones/" />
	<meta property="article:published_time" content="2021-12-03T11:53:12+00:00" />
	<meta property="article:modified_time" content="2021-12-03T11:53:13+00:00" />
	<meta property="og:image" content="https://enfoquemisiones.com/wp-content/uploads/2021/12/03-12-2021_el_papa_francisco_convoco_hoy-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1628" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@EnfoqueMisiones" />
	<meta name="twitter:site" content="@EnfoqueMisiones" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Rodrigo Castillo" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://enfoquemisiones.com/#website","url":"https://enfoquemisiones.com/","name":"Enfoque Misiones","description":"Noticias de Misiones para el mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://enfoquemisiones.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://enfoquemisiones.com/el-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto/#primaryimage","inLanguage":"es","url":"https://enfoquemisiones.com/wp-content/uploads/2021/12/03-12-2021_el_papa_francisco_convoco_hoy-scaled.jpg","contentUrl":"https://enfoquemisiones.com/wp-content/uploads/2021/12/03-12-2021_el_papa_francisco_convoco_hoy-scaled.jpg","width":2560,"height":1628},{"@type":"WebPage","@id":"https://enfoquemisiones.com/el-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto/#webpage","url":"https://enfoquemisiones.com/el-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto/","name":"El papa Francisco convoc\u00f3 a los cristianos a trabajar unidos y \"de modo concreto\" - Enfoque Misiones","isPartOf":{"@id":"https://enfoquemisiones.com/#website"},"primaryImageOfPage":{"@id":"https://enfoquemisiones.com/el-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto/#primaryimage"},"datePublished":"2021-12-03T11:53:12+00:00","dateModified":"2021-12-03T11:53:13+00:00","author":{"@id":"https://enfoquemisiones.com/#/schema/person/a8791a25850831a6c7a6c305345b5b72"},"breadcrumb":{"@id":"https://enfoquemisiones.com/el-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://enfoquemisiones.com/el-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto/"]}]},{"@type":"BreadcrumbList","@id":"https://enfoquemisiones.com/el-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"El papa Francisco convoc\u00f3 a los cristianos a trabajar unidos y \u00abde modo concreto\u00bb"}]},{"@type":"Person","@id":"https://enfoquemisiones.com/#/schema/person/a8791a25850831a6c7a6c305345b5b72","name":"Rodrigo Castillo","image":{"@type":"ImageObject","@id":"https://enfoquemisiones.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/165dc4e92d6a847996e4c986d0678607?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/165dc4e92d6a847996e4c986d0678607?s=96&d=mm&r=g","caption":"Rodrigo Castillo"},"url":"https://enfoquemisiones.com/author/rodrigo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<script type='application/javascript'>console.log('PixelYourSite Free version 8.2.13');</script>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Enfoque Misiones &raquo; Feed" href="https://enfoquemisiones.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enfoque Misiones &raquo; Feed de los comentarios" href="https://enfoquemisiones.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enfoque Misiones &raquo; Comentario El papa Francisco convocó a los cristianos a trabajar unidos y «de modo concreto» del feed" href="https://enfoquemisiones.com/el-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/enfoquemisiones.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://enfoquemisiones.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://enfoquemisiones.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css'  href='https://enfoquemisiones.com/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://enfoquemisiones.com/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-css'  href='https://enfoquemisiones.com/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css'  href='https://enfoquemisiones.com/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://enfoquemisiones.com/wp-content/themes/jnews/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://enfoquemisiones.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://enfoquemisiones.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://enfoquemisiones.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://enfoquemisiones.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://enfoquemisiones.com/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://enfoquemisiones.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://enfoquemisiones.com/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://enfoquemisiones.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://enfoquemisiones.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://enfoquemisiones.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/breaking-news-wp/js/marquee-scroll.js?ver=5.8.2' id='brnwp_marquee_scroll-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/breaking-news-wp/js/marquee-scroll-min.js?ver=5.8.2' id='brnwp_marquee_scroll_min-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/breaking-news-wp/js/jquery.marquee.min.js?ver=5.8.2' id='brnwp_marquee_min-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js' id='jnews-previewslider-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.2' id='stop-user-enumeration-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.8.2' id='jquery-bind-first-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3' id='js-cookie-js'></script>
<script type='text/javascript' id='pys-js-extra'>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</script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=8.2.13' id='pys-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-57967547-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["enfoquemisiones.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-57967547-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://enfoquemisiones.com/wp-json/" /><link rel="alternate" type="application/json" href="https://enfoquemisiones.com/wp-json/wp/v2/posts/147055" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enfoquemisiones.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enfoquemisiones.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://enfoquemisiones.com/?p=147055' />
<link rel="alternate" type="application/json+oembed" href="https://enfoquemisiones.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenfoquemisiones.com%2Fel-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enfoquemisiones.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenfoquemisiones.com%2Fel-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.46.0" />
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7856992227646275" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/enfoquemisiones.com\/#organization","url":"https:\/\/enfoquemisiones.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/enfoquemisiones","https:\/\/twitter.com\/EnfoqueMisiones","https:\/\/www.instagram.com\/enfoquemisiones\/","https:\/\/www.youtube.com\/channel\/UCMtsIPRS79dD3QckVZ5Tliw\/videos"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/enfoquemisiones.com\/#website","url":"https:\/\/enfoquemisiones.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/enfoquemisiones.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://enfoquemisiones.com/wp-content/uploads/2020/03/cropped-logo-em-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://enfoquemisiones.com/wp-content/uploads/2020/03/cropped-logo-em-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://enfoquemisiones.com/wp-content/uploads/2020/03/cropped-logo-em-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://enfoquemisiones.com/wp-content/uploads/2020/03/cropped-logo-em-1-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">body,.newsfeed_carousel.owl-carousel .owl-nav div,.jeg_filter_button,.owl-carousel .owl-nav div,.jeg_readmore,.jeg_hero_style_7 .jeg_post_meta a,.widget_calendar thead th,.widget_calendar tfoot a,.jeg_socialcounter a,.entry-header .jeg_meta_like a,.entry-header .jeg_meta_comment a,.entry-content tbody tr:hover,.entry-content th,.jeg_splitpost_nav li:hover a,#breadcrumbs a,.jeg_author_socials a:hover,.jeg_footer_content a,.jeg_footer_bottom a,.jeg_cartcontent,.woocommerce .woocommerce-breadcrumb a { color : #53585c; } h1,h2,h3,h4,h5,h6,.jeg_post_title a,.entry-header .jeg_post_title,.jeg_hero_style_7 .jeg_post_title a,.jeg_block_title,.jeg_splitpost_bar .current_title,.jeg_video_playlist_title,.gallery-caption,.jeg_push_notification_button>a.button { color : #212121; } .split-template-9 .pagenum, .split-template-10 .pagenum, .split-template-11 .pagenum, .split-template-12 .pagenum, .split-template-13 .pagenum, .split-template-15 .pagenum, .split-template-18 .pagenum, .split-template-20 .pagenum, .split-template-19 .current_title span, .split-template-20 .current_title span { background-color : #212121; } .entry-content .content-inner a { color : #ff0000; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_search_no_expand .jeg_search_input { line-height : 37px; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon { height : 37px; } .jeg_topbar, .jeg_topbar.dark { border-top-width : 0px; } .jeg_midbar { height : 184px; } .jeg_midbar, .jeg_midbar.dark { border-bottom-width : 5px; border-bottom-color : #000000; } .jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 63px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 63px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 0px; border-bottom-width : 5px; } .jeg_header_wrapper .jeg_bottombar, .jeg_header_wrapper .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-bottom-color : #000000; } .jeg_header .socials_widget > a > i.fa:before { color : #000000; } .jeg_header .socials_widget > a > i.fa { background-color : #000000; } .jeg_aside_item.socials_widget > a > i.fa:before { color : #000000; } .jeg_nav_icon .jeg_mobile_toggle.toggle_btn { color : #dd3333; } .jeg_navbar_mobile_wrapper .jeg_nav_item a.jeg_mobile_toggle, .jeg_navbar_mobile_wrapper .dark .jeg_nav_item a.jeg_mobile_toggle { color : #dd3333; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.jeg_logo img {
  
    top: -1px;
    position: relative;
}
.jeg_footer_3 .jeg_footer_primary {
    padding: 40px 0;
}
.jeg_block_heading.jeg_block_heading_8.jeg_subcat_right {
    display: none;
}
a.jeg_readmore {
    display: none;
}

.jeg_subcat.okayNav.loaded {
    display: none;
}

.vc_element.vc_vc_row.vc_container-block.vc_layout_3 .jeg_meta_author {
    display: none;
}

.jeg_postblock_16 .jeg_postbig .jeg_post .jeg_meta_author {
    display: none;
}

.jeg_post_source a, .jeg_post_tags a, .jeg_post_via a {
   
    background: #333;
    
}

.jeg_postblock_3 .jeg_post_excerpt {
    display: none;
}

.jeg_pagination_loadmore .jeg_block_navigation, .jeg_pagination_nextprev .jeg_block_navigation, .jeg_pagination_scrollload .jeg_block_navigation {
    margin: 00px 0;
}

.jeg_postblock_3 .jeg_block_loadmore, .jeg_postblock_3 .jeg_block_nav, .jeg_postblock_4 .jeg_block_loadmore, .jeg_postblock_4 .jeg_block_nav, .jeg_postblock_5 .jeg_block_loadmore, .jeg_postblock_5 .jeg_block_nav, .jeg_postblock_6 .jeg_block_loadmore, .jeg_postblock_6 .jeg_block_nav {
    margin-bottom: 0px;
}

h4.jeg_post_title a {
    color: #80190f;
    font-weight: bold;
    font-size: 14px;
}

.jeg_postblock_21 .thumbnail-container.animate-lazy.size-715 {
    border-radius: 200px;
    width: 90px;
    overflow: hidden;
}


.jeg_postblock_21 .thumbnail-container>img {
    left: -15px;
    min-width: 120px;
}
.jeg_postblock_21 .jeg_post_meta {display: none;
}


.jeg_postblock_21 .jeg_pl_sm .jeg_postblock_content {
    margin-left: 100px;
    padding-left: 20px;
}

.jeg_post_tags a {
    text-transform: uppercase;
}

.jnews_comment_container {
    display: none;
}

 .jeg_breakingnews_title {
    background: #8c0000;
    MIN-WIDTH: 40PX;
}

.jeg_breakingnews_title .fa {
    FONT-SIZE: 18PX;
	TOP: 3PX;
    POSITION: relative;
}

@media only screen and (max-width: 667px)
{
	
	img.wp-post-image {
    width: 100% !important;
}
	
	
.jeg_pl_sm .jeg_thumb {
    width: 94px;
}
.jeg_postblock_21 .thumbnail-container>img {
    left: -7px;
    min-width: 105px;
}
}
.vc_jnews_block_23 .jeg_post_category {
    display: none;
}


.jnews_related_post_container .jeg_post_category{
    display: none;
}



.jeg_mobile_logo img {
    width: 270px;
    top: -3px;
    position: relative;
}


.jeg_content {
    padding: 30px 0 10px;
}
.brnopadding .br-sitewidth ul li {
    float: left;
    list-style: none;
    padding-right: 30px;
    font-weight: 500;
    font-size: 16px;
    height: 10px;
	text-transform:uppercase;
}

.br-title {
    
    padding: 8px 10px;
    
}

.brnopadding .br-sitewidth {
    border: solid 0px #eee!important;
    padding: 10px 0px;
}

.br-title {
    
    display: none !important;
}
.brnopadding .br_ul {
    width: max-content;
    margin: 0.08%!important;
}

.jeg_separator {
    margin-left: 10px;
}
.entry-content img.alignleft {
    margin: 5px 20px 20px 0;
    border-radius: 200px;
    top: -10px;
    position: relative;
	    width: 75px;
    height: auto;
	float: left;
} 

.thumbnail-container>img {
    max-width: inherit !important;
    width: inherit;
}

.jeg_footer.dark .jeg_footer_content a, .jeg_footer.dark .jeg_footer_content a:hover {
    color: black;
}
	img.wp-post-image.lazyautosizes.lazyloaded {
    width: 100%;
}
.thumbnail-container.animate-lazy {
  
}

.jeg_main .jeg_container .jeg_content {
    padding: 0px 0 10px;
}

.jeg_pl_lg_5 .jeg_post_title {
    font-weight: bold;
    margin-bottom: 10px;
    font-size: 36px;
}

.jeg_pl_md_1 .jeg_post_title {
    font-size: 18px;
}
@media only screen and (max-width: 1024px){
.jeg_pl_lg_5 .jeg_post_title {
    font-weight: bold;
    margin-bottom: 10px;
    font-size: 20px;
}}

#breadcrumbs {
   
    padding: 20px 0px 0px 0px;
}
.jeg_logo img {
    top: -1px;
    position: relative;
    width: 500px !important;
}
.jeg_topbar.jeg_container.dark {
    display: none;
}

.jeg_footer.dark .jeg_footer_content a, .jeg_footer.dark .jeg_footer_content a:hover {
    color: #ffffff;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-147055 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li class="page_item page-item-87585"><a href="https://enfoquemisiones.com/contact/">Contact</a></li>
<li class="page_item page-item-119813"><a href="https://enfoquemisiones.com/">Enfoque Misiones</a></li>
<li class="page_item page-item-45293"><a href="https://enfoquemisiones.com/enfoque-radio/">Enfoque Radio</a></li>
<li class="page_item page-item-45291"><a href="https://enfoquemisiones.com/enfoque-tv/">Enfoque TV</a></li>
<li class="page_item page-item-87580"><a href="https://enfoquemisiones.com/home-1/">Home 1</a></li>
<li class="page_item page-item-87581"><a href="https://enfoquemisiones.com/home-2/">Home 2</a></li>
<li class="page_item page-item-87582"><a href="https://enfoquemisiones.com/home-3/">Home 3</a></li>
<li class="page_item page-item-87584"><a href="https://enfoquemisiones.com/home-5/">Home 5</a></li>
<li class="page_item page-item-2"><a href="https://enfoquemisiones.com/pagina-ejemplo/">Página de ejemplo</a></li>
<li class="page_item page-item-59093"><a href="https://enfoquemisiones.com/suscripcion/">SOLICITE SU REVISTA</a></li>
</ul>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_top_date">
    3 de diciembre de 2021</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://enfoquemisiones.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1.png" srcset="https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1.png 1x, https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1.png 2x" alt="Enfoque Misiones"data-light-src="https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1.png" data-light-srcset="https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1.png 1x, https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1.png 2x" data-dark-src="https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em.png" data-dark-srcset="https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em.png 1x, https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/enfoquemisiones" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/EnfoqueMisiones" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/enfoquemisiones/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCMtsIPRS79dD3QckVZ5Tliw/videos" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-87630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87630 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/politica/">Política</a></li>
<li id="menu-item-87628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87628 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/economia/">Economía</a></li>
<li id="menu-item-109646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109646 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/agro-y-produccion/">Agro y Producción</a></li>
<li id="menu-item-109651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109651 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/turismo/">Turismo</a></li>
<li id="menu-item-87634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87634 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/nacional/">Nacionales</a></li>
<li id="menu-item-87632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87632 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/internacional/">Internacionales</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://enfoquemisiones.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87630 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87628 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109646 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/agro-y-produccion/">Agro y Producción</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109651 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87634 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/nacional/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87632 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/internacional/">Internacionales</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://enfoquemisiones.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://enfoquemisiones.com/">
		        <img class='jeg_logo_img' src="https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em.png" srcset="https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em.png 1x, https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em.png 2x" alt="Enfoque Misiones"data-light-src="https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em.png" data-light-srcset="https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em.png 1x, https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em.png 2x" data-dark-src="https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em.png" data-dark-srcset="https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em.png 1x, https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://enfoquemisiones.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                                                    </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">El papa Francisco convocó a los cristianos a trabajar unidos y «de modo concreto»</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
		
					<div class="jeg_meta_date">
				<a href="https://enfoquemisiones.com/el-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto/">3 de diciembre de 2021</a>
			</div>
		
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	Tiempo de lectura:3 minutos de lectura
			            </span>
			        </div>	</div>

	<div class="meta_right">
		<div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
							<div class="zoom-dropdown">
								<div class="zoom-icon">
									<span class="zoom-icon-small">A</span>
									<span class="zoom-icon-big">A</span>
								</div>
								<div class="zoom-item-wrapper">
									<div class="zoom-item">
										<button class="zoom-out"><span>A</span></button>
										<button class="zoom-in"><span>A</span></button>
										<div class="zoom-bar-container">
											<div class="zoom-bar"></div>
										</div>
										<button class="zoom-reset"><span>Reset</span></button>
									</div>
								</div>
							</div>
						</div>			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://enfoquemisiones.com/wp-content/uploads/2021/12/03-12-2021_el_papa_francisco_convoco_hoy-scaled.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="El papa Francisco convocó a los cristianos a trabajar unidos y «de modo concreto»" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://enfoquemisiones.com/wp-content/uploads/2021/12/03-12-2021_el_papa_francisco_convoco_hoy-750x375.jpg" data-srcset="https://enfoquemisiones.com/wp-content/uploads/2021/12/03-12-2021_el_papa_francisco_convoco_hoy-750x375.jpg 750w, https://enfoquemisiones.com/wp-content/uploads/2021/12/03-12-2021_el_papa_francisco_convoco_hoy-360x180.jpg 360w, https://enfoquemisiones.com/wp-content/uploads/2021/12/03-12-2021_el_papa_francisco_convoco_hoy-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fenfoquemisiones.com%2Fel-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto%2F" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=El+papa+Francisco+convoc%C3%B3+a+los+cristianos+a+trabajar+unidos+y+%C2%ABde+modo+concreto%C2%BB+via+%40%40EnfoqueMisiones&url=https%3A%2F%2Fenfoquemisiones.com%2Fel-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=El+papa+Francisco+convoc%C3%B3+a+los+cristianos+a+trabajar+unidos+y+%C2%ABde+modo+concreto%C2%BB%0Ahttps%3A%2F%2Fenfoquemisiones.com%2Fel-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fenfoquemisiones.com%2Fel-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto%2F&text=El+papa+Francisco+convoc%C3%B3+a+los+cristianos+a+trabajar+unidos+y+%C2%ABde+modo+concreto%C2%BB" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="mailto:?subject=El+papa+Francisco+convoc%C3%B3+a+los+cristianos+a+trabajar+unidos+y+%C2%ABde+modo+concreto%C2%BB&amp;body=https%3A%2F%2Fenfoquemisiones.com%2Fel-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fenfoquemisiones.com%2Fel-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto%2F&title=El+papa+Francisco+convoc%C3%B3+a+los+cristianos+a+trabajar+unidos+y+%C2%ABde+modo+concreto%C2%BB" rel='nofollow'  class="jeg_btn-tumbrl "><i class="fa fa-tumblr"></i></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fenfoquemisiones.com%2Fel-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto%2F&title=El+papa+Francisco+convoc%C3%B3+a+los+cristianos+a+trabajar+unidos+y+%C2%ABde+modo+concreto%C2%BB" rel='nofollow'  class="jeg_btn-reddit "><i class="fa fa-reddit"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fenfoquemisiones.com%2Fel-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto%2F&title=El+papa+Francisco+convoc%C3%B3+a+los+cristianos+a+trabajar+unidos+y+%C2%ABde+modo+concreto%C2%BB" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fenfoquemisiones.com%2Fel-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto%2F&media=https://enfoquemisiones.com/wp-content/uploads/2021/12/03-12-2021_el_papa_francisco_convoco_hoy-scaled.jpg&description=El+papa+Francisco+convoc%C3%B3+a+los+cristianos+a+trabajar+unidos+y+%C2%ABde+modo+concreto%C2%BB" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p>El papa Francisco convocó este viernes a los diferentes grupos cristianos a trabajar unidos y «de modo concreto», tras reunirse en Chipre con autoridades ortodoxas y encabezar una misa para la pequeña comunidad católica del país europeo.</p>



<p>«Queridos hermanos y hermanas, frente a cada oscuridad personal y a los desafíos que se nos presentan en la Iglesia y en la sociedad estamos llamados a renovar la fraternidad», convocó el pontífice a fieles católicos de Chipre, en el segundo día de actividades de la gira por la que llegó ayer a la isla mediterránea y que continuará luego por Grecia.</p>



<p>En un país de mayoría ortodoxa en el que los católicos están representados básicamente por los inmigrantes, el pontífice aseguró en su homilía que «si permanecemos divididos entre nosotros, si cada uno piensa sólo en sí mismo o en su grupo, si no nos juntamos, si no dialogamos, si no caminamos unidos, no podremos curar la ceguera plenamente».</p>



<p>La misa que Francisco celebró para cerca de 10.000 católicos en el estadio más grande de Chipre fue la segunda actividad de un día centrado en los lazos con los diversos grupos religiosos presentes en el país europeo, al que Francisco llegó ayer acompañado por un enviado de Télam a bordo del avión papal.</p>



<p>Desde la llegada del pontífice hasta su partida rumbo a Grecia prevista para mañana a las 9.30 locales (4.30 de Argentina), unos 500 efectivos de la policía chipriota se dedican a monitorear y custodiar las actividades de la visita. En ese contexto, informó hoy la prensa chipriota, un hombre de 43 años fue detenido con un cuchillo en las inmediaciones del estadio en el que Francisco dio la misa.</p>



<p>A primera hora, el Papa se dedicó a tender puentes con los ortodoxos, mayoritarios en Chipre y en Grecia, al visitar al arzobispo ortodoxo de Chipre Crisóstomo II.</p>



<p>En su cargo desde 2006, Crisóstomo ofició hoy de portavoz de las graves denuncias de los chipriotas frente a la ocupación turca que, desde 1974, mantiene ocupado el tercio norte de la isla en el que ha fundado la República Turca del Norte de Chipre, solo reconocida por Ankara.</p>



<p>«Turquía nos ha atacado ferozmente y se ha apoderado del 38% de nuestra patria por la fuerza de sus armas, los habitantes fueron expulsados ​​con lanza y fuego, fueron sacados de sus hogares paternos», denunció el líder ortodoxo, antes de culpar a la ocupación turca de haber «confiscado las Iglesias bizantinas» que había en el Norte de la isla y que fueron convertidas en mezquitas, para el culto de la mayoría musulmana turca.</p>



<p>Turquía, según el líder ortodoxo, «ha desarrollado un plan de limpieza étnica» en Chipre, con la expulsión de 200.000 cristianos de sus casas, denunció.</p>



<p>Luego, al hablar frente a representantes del Santo Sínodo, la máxima autoridad de la Iglesia ortodoxa del país, Francisco convocó a evitar la resignación «frente a las divisiones del pasado y a cultivar juntos el campo del Reino, con paciencia, asiduidad y de modo concreto».</p>



<p>«Porque si dejamos de lado teorías abstractas y trabajamos juntos codo a codo, por ejemplo, en la caridad, en la educación y en la promoción de la dignidad humana,</p>



<p>redescubriremos al hermano y la comunión madurará por sí misma, para gloria de Dios», aseveró.</p>



<p>«Cada uno mantendrá las propias maneras y el propio estilo pero, con el tiempo, el trabajo conjunto acrecentará la concordia y se mostrará fecundo», los animó por último.</p>



<p><strong>Fuente: Télam </strong></p>
                                
	                            
                                                                <div class="jeg_post_tags"><span>Tags:</span> <a href="https://enfoquemisiones.com/tag/cristianos/" rel="tag">Cristianos</a><a href="https://enfoquemisiones.com/tag/iglesia-catolica/" rel="tag">Iglesia Católica</a><a href="https://enfoquemisiones.com/tag/papa-francisco/" rel="tag">Papa Francisco</a></div>
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://enfoquemisiones.com/el-presidente-de-la-uia-respaldo-una-solucion-al-problema-de-la-deuda-para-tener-acceso-al-credito/" class="post prev-post">
            <span class="caption">Publicación anterior</span>
            <h3 class="post-title">El presidente de la UIA respaldó una solución al problema de la deuda para tener acceso al crédito</h3>
        </a>
    
            <a href="https://enfoquemisiones.com/como-sera-el-censo-2022-los-detalles-y-los-plazos-para-conocer-los-datos/" class="post next-post">
            <span class="caption">Próxima publicación</span>
            <h3 class="post-title">Cómo será el Censo 2022: los detalles y los plazos para conocer los datos</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_13 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_147055_0_61aa17af461b6   " data-unique="jnews_module_147055_0_61aa17af461b6">
                <div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><strong>Relacionadas</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts row">
                <article class="jeg_post jeg_pl_lg_1 col-sm-6 format-standard">
                    <div class="jeg_thumb">
                
                <a href="https://enfoquemisiones.com/el-presidente-de-la-uia-respaldo-una-solucion-al-problema-de-la-deuda-para-tener-acceso-al-credito/"><div class="thumbnail-container animate-lazy  size-1400 "><img width="360" height="504" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x504 size-jnews-360x504 lazyload wp-post-image" alt="El presidente de la UIA respaldó una solución al problema de la deuda para tener acceso al crédito" loading="lazy" data-src="https://enfoquemisiones.com/wp-content/uploads/2021/12/03-12-2021_08d255760a96cde68d6831b93b460f0d-360x504.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                <div class="jeg_post_category">
                    <span><a href="https://enfoquemisiones.com/category/economia/" class="category-economia">Economía</a></span>
                </div>
            </div>
            <div class="jeg_postblock_content">
                <h3 class="jeg_post_title">
                    <a href="https://enfoquemisiones.com/el-presidente-de-la-uia-respaldo-una-solucion-al-problema-de-la-deuda-para-tener-acceso-al-credito/">El presidente de la UIA respaldó una solución al problema de la deuda para tener acceso al crédito</a>
                </h3>
                
                <div class="jeg_post_excerpt">
                    <p>El presidente de la Unión Industrial Argentina (UIA), Daniel Funes de Rioja, manifestó este jueves su respaldo a las negociaciones...</p>
                    <a href="https://enfoquemisiones.com/el-presidente-de-la-uia-respaldo-una-solucion-al-problema-de-la-deuda-para-tener-acceso-al-credito/" class="jeg_readmore">Leer más</a>
                </div>
            </div>
                </article>
                <div class="jeg_postsmall col-sm-6">
                    <article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://enfoquemisiones.com/america-latina-y-europa-acentuan-medidas-sanitarias-ante-el-temor-por-el-avance-de-la-variante-omicron/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="América Latina y Europa acentúan medidas sanitarias ante el temor por el avance de la variante Ómicron" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://enfoquemisiones.com/wp-content/uploads/2021/12/98-350x250.webp" data-srcset="https://enfoquemisiones.com/wp-content/uploads/2021/12/98-350x250.webp 350w, https://enfoquemisiones.com/wp-content/uploads/2021/12/98-120x86.webp 120w, https://enfoquemisiones.com/wp-content/uploads/2021/12/98-750x536.webp 750w, https://enfoquemisiones.com/wp-content/uploads/2021/12/98-1140x815.webp 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://enfoquemisiones.com/category/internacional/" class="category-internacional">Internacionales</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://enfoquemisiones.com/america-latina-y-europa-acentuan-medidas-sanitarias-ante-el-temor-por-el-avance-de-la-variante-omicron/">América Latina y Europa acentúan medidas sanitarias ante el temor por el avance de la variante Ómicron</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://enfoquemisiones.com/lugo-la-derecha-esta-acorralada-el-progresismo-tiene-un-futuro-prometedor-en-la-region/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Lugo: «La derecha está acorralada; el progresismo tiene un futuro prometedor en la región»" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://enfoquemisiones.com/wp-content/uploads/2021/12/Fernando-Lugo-350x250.jpg" data-srcset="https://enfoquemisiones.com/wp-content/uploads/2021/12/Fernando-Lugo-350x250.jpg 350w, https://enfoquemisiones.com/wp-content/uploads/2021/12/Fernando-Lugo-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://enfoquemisiones.com/category/internacional/" class="category-internacional">Internacionales</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://enfoquemisiones.com/lugo-la-derecha-esta-acorralada-el-progresismo-tiene-un-futuro-prometedor-en-la-region/">Lugo: «La derecha está acorralada; el progresismo tiene un futuro prometedor en la región»</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
            <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://enfoquemisiones.com/brasil-notifica-que-ya-tiene-cinco-casos-de-la-variante-omicron-en-su-territorio/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Brasil notifica que ya tiene cinco casos de la variante Ómicron en su territorio" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://enfoquemisiones.com/wp-content/uploads/2021/12/Variante-Omicron-350x250.jpg" data-srcset="https://enfoquemisiones.com/wp-content/uploads/2021/12/Variante-Omicron-350x250.jpg 350w, https://enfoquemisiones.com/wp-content/uploads/2021/12/Variante-Omicron-120x86.jpg 120w, https://enfoquemisiones.com/wp-content/uploads/2021/12/Variante-Omicron-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://enfoquemisiones.com/category/internacional/" class="category-internacional">Internacionales</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://enfoquemisiones.com/brasil-notifica-que-ya-tiene-cinco-casos-de-la-variante-omicron-en-su-territorio/">Brasil notifica que ya tiene cinco casos de la variante Ómicron en su territorio</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://enfoquemisiones.com/el-fmi-advirtio-al-g20-de-un-colapso-economico-de-paises-pobres-si-no-se-trata-la-deuda/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="El FMI respaldó la oferta argentina: «Es un paso importante»" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://enfoquemisiones.com/wp-content/uploads/2020/07/FMI-350x250.jpg" data-srcset="https://enfoquemisiones.com/wp-content/uploads/2020/07/FMI-350x250.jpg 350w, https://enfoquemisiones.com/wp-content/uploads/2020/07/FMI-120x86.jpg 120w, https://enfoquemisiones.com/wp-content/uploads/2020/07/FMI-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://enfoquemisiones.com/category/internacional/" class="category-internacional">Internacionales</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://enfoquemisiones.com/el-fmi-advirtio-al-g20-de-un-colapso-economico-de-paises-pobres-si-no-se-trata-la-deuda/">El FMI advirtió al G20 de un «colapso económico» de países pobres si no se trata la deuda</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_147055_0_61aa17af461b6 = {"header_icon":"","first_title":"","second_title":"Relacionadas","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":147055,"include_category":"40,14488","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_13"};</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Próxima publicación</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://enfoquemisiones.com/como-sera-el-censo-2022-los-detalles-y-los-plazos-para-conocer-los-datos/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Cómo será el Censo 2022: los detalles y los plazos para conocer los datos" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://enfoquemisiones.com/wp-content/uploads/2021/12/Censo-2022-e1638532708333-75x75.jpg" data-srcset="https://enfoquemisiones.com/wp-content/uploads/2021/12/Censo-2022-e1638532708333-75x75.jpg 75w, https://enfoquemisiones.com/wp-content/uploads/2021/12/Censo-2022-e1638532708333-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://enfoquemisiones.com/como-sera-el-censo-2022-los-detalles-y-los-plazos-para-conocer-los-datos/">
                        Cómo será el Censo 2022: los detalles y los plazos para conocer los datos                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://enfoquemisiones.com/posadas-se-pinto-de-color-esperanza-en-la-primera-noche-del-festival-del-litoral-con-el-cierre-de-coti-sorokin/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Posadas se pintó de &#8216;color esperanza&#8217; en la primera noche del Festival del Litoral con el cierre de Coti Sorokin" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://enfoquemisiones.com/wp-content/uploads/2021/12/Coti-Sorokin-en-la-Fiesta-del-Litoral-e1638533387765-75x75.jpeg" data-srcset="https://enfoquemisiones.com/wp-content/uploads/2021/12/Coti-Sorokin-en-la-Fiesta-del-Litoral-e1638533387765-75x75.jpeg 75w, https://enfoquemisiones.com/wp-content/uploads/2021/12/Coti-Sorokin-en-la-Fiesta-del-Litoral-e1638533387765-150x150.jpeg 150w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://enfoquemisiones.com/posadas-se-pinto-de-color-esperanza-en-la-primera-noche-del-festival-del-litoral-con-el-cierre-de-coti-sorokin/">
                        Posadas se pintó de 'color esperanza' en la primera noche del Festival del Litoral con el cierre de Coti Sorokin                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://enfoquemisiones.com/el-comercio-exterior-acumulo-un-superavit-de-caja-de-us-14-339-millones/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="El intercambio comercial del 2020 cerró con un superávit de US$12.528 millones" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://enfoquemisiones.com/wp-content/uploads/2021/01/Exportaciones-75x75.jpg" data-srcset="https://enfoquemisiones.com/wp-content/uploads/2021/01/Exportaciones-75x75.jpg 75w, https://enfoquemisiones.com/wp-content/uploads/2021/01/Exportaciones-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://enfoquemisiones.com/el-comercio-exterior-acumulo-un-superavit-de-caja-de-us-14-339-millones/">
                        El comercio exterior acumuló un superávit "de caja" de u$s 14.339 millones                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://enfoquemisiones.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='147055' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_block_3" id="jnews_module_block_3-2"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_147055_1_61aa17af501ba  normal " data-unique="jnews_module_147055_1_61aa17af501ba">
                <div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>MÁS NOTICIAS</span></h3>
                    
                </div>
                <div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://enfoquemisiones.com/misiones-cuenta-con-200-corredores-inmobiliarios-matriculados/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Misiones cuenta con 200 corredores inmobiliarios matriculados" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://enfoquemisiones.com/wp-content/uploads/2021/12/Misiones-ya-tiene-200-corredores-inmobiliarios-matriculados-120x86.jpg" data-srcset="https://enfoquemisiones.com/wp-content/uploads/2021/12/Misiones-ya-tiene-200-corredores-inmobiliarios-matriculados-120x86.jpg 120w, https://enfoquemisiones.com/wp-content/uploads/2021/12/Misiones-ya-tiene-200-corredores-inmobiliarios-matriculados-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://enfoquemisiones.com/misiones-cuenta-con-200-corredores-inmobiliarios-matriculados/">Misiones cuenta con 200 corredores inmobiliarios matriculados</a>
                    </h3>
                    
                    <div class="jeg_post_excerpt">
                        <p>En el día del Corredor Inmobiliario, nuevos profesionales se sumaron al Colegio de Corredores Públicos Inmobiliarios de Misiones (CCPIM). En...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://enfoquemisiones.com/jugueteria-morena-dono-un-aire-acondicionado-a-la-biblioteca-del-barrio-los-manantiales-de-posadas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Juguetería &#8216;Morena&#8217; donó un aire acondicionado a la biblioteca del barrio Los Manantiales de Posadas" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://enfoquemisiones.com/wp-content/uploads/2021/12/entrega-de-aire-05-120x86.jpg" data-srcset="https://enfoquemisiones.com/wp-content/uploads/2021/12/entrega-de-aire-05-120x86.jpg 120w, https://enfoquemisiones.com/wp-content/uploads/2021/12/entrega-de-aire-05-350x250.jpg 350w, https://enfoquemisiones.com/wp-content/uploads/2021/12/entrega-de-aire-05-750x536.jpg 750w, https://enfoquemisiones.com/wp-content/uploads/2021/12/entrega-de-aire-05-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://enfoquemisiones.com/jugueteria-morena-dono-un-aire-acondicionado-a-la-biblioteca-del-barrio-los-manantiales-de-posadas/">Juguetería &#8216;Morena&#8217; donó un aire acondicionado a la biblioteca del barrio Los Manantiales de Posadas</a>
                    </h3>
                    
                    <div class="jeg_post_excerpt">
                        <p>Luego de dos meses de una campaña solidaria llevada adelante por la 'Juguetería Morena', ubicada en La Saladita de Garupá,...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://enfoquemisiones.com/casa-propia-herrera-ahuad-entrego-nuevas-viviendas-a-44-familias-en-el-barrio-itaembe-guazu-de-posadas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Casa propia: Herrera Ahuad entregó nuevas viviendas a 44 familias en el barrio Itaembé Guazú de Posadas" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://enfoquemisiones.com/wp-content/uploads/2021/12/2-12-2021-Entrega-de-Viviendas-en-Itaembe-Guazu1-e1638464801277-120x86.jpeg" data-srcset="https://enfoquemisiones.com/wp-content/uploads/2021/12/2-12-2021-Entrega-de-Viviendas-en-Itaembe-Guazu1-e1638464801277-120x86.jpeg 120w, https://enfoquemisiones.com/wp-content/uploads/2021/12/2-12-2021-Entrega-de-Viviendas-en-Itaembe-Guazu1-e1638464801277-350x250.jpeg 350w, https://enfoquemisiones.com/wp-content/uploads/2021/12/2-12-2021-Entrega-de-Viviendas-en-Itaembe-Guazu1-e1638464801277-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://enfoquemisiones.com/casa-propia-herrera-ahuad-entrego-nuevas-viviendas-a-44-familias-en-el-barrio-itaembe-guazu-de-posadas/">Casa propia: Herrera Ahuad entregó nuevas viviendas a 44 familias en el barrio Itaembé Guazú de Posadas</a>
                    </h3>
                    
                    <div class="jeg_post_excerpt">
                        <p>En el barrio Itaembé Guazú de la ciudad de Posadas 44 familias recibieron las llaves de su nueva casa. El...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://enfoquemisiones.com/misiones-ratifico-su-decision-de-consolidar-la-presencialidad-plena-en-el-ciclo-lectivo-2022/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Ciclo lectivo 2020: ratifican que Misiones cumplirá con los 180 días efectivos de clase" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://enfoquemisiones.com/wp-content/uploads/2020/02/sedoff-120x86.jpg" data-srcset="https://enfoquemisiones.com/wp-content/uploads/2020/02/sedoff-120x86.jpg 120w, https://enfoquemisiones.com/wp-content/uploads/2020/02/sedoff-350x250.jpg 350w, https://enfoquemisiones.com/wp-content/uploads/2020/02/sedoff-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://enfoquemisiones.com/misiones-ratifico-su-decision-de-consolidar-la-presencialidad-plena-en-el-ciclo-lectivo-2022/">Misiones ratificó su decisión de consolidar la presencialidad plena en el ciclo lectivo 2022</a>
                    </h3>
                    
                    <div class="jeg_post_excerpt">
                        <p>Las máximas autoridades de Educación del país se reunieron en la Asamblea N° 113 celebrada en el Consejo Federal de...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                <style scoped>.jnews_module_147055_1_61aa17af501ba .jeg_block_heading_1 .jeg_block_title span { background: #dd3333; }.jnews_module_147055_1_61aa17af501ba .jeg_block_heading_1 { border-color: #000000; }</style>
                <script>var jnews_module_147055_1_61aa17af501ba = {"header_icon":"","first_title":"M\u00c1S NOTICIAS","second_title":"","url":"","header_type":"heading_1","header_background":"#dd3333","header_secondary_background":"","header_text_color":"","header_line_color":"#000000","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"10905","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
            </div></div><div class="widget_text widget widget_custom_html" id="custom_html-8"><div class="textwidget custom-html-widget"><div id="relappro_01">
       <script async src="https://cdn.relappro.com/adservices/v4/relapads.js"></script>
        <script>
                var relapadstag = relapadstag || {};
                relapadstag.cmd = relapadstag.cmd || [];
                relapadstag.cmd.push(() => {
                        relapadstag.getAd('7a68d05d-6b28-4f3c-b176-40b47ebef6f8', 'relappro_01');
                });
        </script>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-9"><div class="textwidget custom-html-widget"><!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/6329'></script>
</div></div><div class="widget widget_text" id="text-6">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/enfoquemisiones/" data-tabs="timeline" data-width="340" data-height="600" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/enfoquemisiones/"><p><a href="https://www.facebook.com/enfoquemisiones/">Enfoque Misiones</a></p></blockquote>
</div>
</div>
		</div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-147055 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_block widget_media_image" id="block-2">
<figure class="wp-block-image size-full"><img loading="lazy" width="326" height="40" src="https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em.png" alt="" class="wp-image-45190" srcset="https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em.png 326w, https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-300x37.png 300w" sizes="(max-width: 326px) 100vw, 326px" /></figure>
</div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_text" id="text-11">			<div class="textwidget"><ul>
<li><i class="fa fa-mobile"></i> +54 0376 154883595</li>
<li><i class="fa fa-envelope-o"></i> <a href="mailto:enfoquemisiones@gmail.com">enfoquemisiones@gmail.com</a></li>
</ul>
</div>
		</div><div class="footer_widget widget_jnews_line" id="jnews_line-2">        <hr class="clearfix" style="border-color : rgba(255,255,255,0.2);margin-top: 0px;margin-bottom: 12px;">
        </div><div class="footer_widget widget_text" id="text-12">			<div class="textwidget"><ul>
<li><i class="fa fa-map-marker"></i> Av. López Torres N° 2837<br />
Posadas, Misiones, Argentina</li>
</ul>
</div>
		</div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_text" id="text-8">			<div class="textwidget"><p><strong>Director General</strong><br />
<i class="fa fa-instagram" aria-hidden="true"></i> <a href="https://www.instagram.com/castillorf/">Rodrigo Castillo</a></p>
<p><strong>Directora Periodística</strong><br />
<i class="fa fa-instagram" aria-hidden="true"></i> <a href="https://www.instagram.com/fernandez6922/">Patricia Fernández</a></p>
<p><strong>Director de Arte</strong><br />
<i class="fa fa-instagram" aria-hidden="true"></i> <a href="https://www.instagram.com/josemabaher/">José María Barrios Hermosa</a></p>
</div>
		</div>                        </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        
                        			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/enfoquemisiones" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/EnfoqueMisiones" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/enfoquemisiones/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCMtsIPRS79dD3QckVZ5Tliw/videos" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> © 2014-2021 <a href="https://enfoquemisiones.com" title="Enfoque Misiones | Noticias de Misiones para el mundo">Enfoque Misiones</a> </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://enfoquemisiones.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-87751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87751"><a href="https://enfoquemisiones.com/category/politica/">Política</a></li>
<li id="menu-item-87740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87740"><a href="https://enfoquemisiones.com/category/economia/">Economía</a></li>
<li id="menu-item-94626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94626"><a href="https://enfoquemisiones.com/category/informacion-general/">Información General</a></li>
<li id="menu-item-87754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87754"><a href="https://enfoquemisiones.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-87747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87747"><a href="https://enfoquemisiones.com/category/municipios/">Municipios</a></li>
<li id="menu-item-87748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87748"><a href="https://enfoquemisiones.com/category/nacional/">Nacionales</a></li>
<li id="menu-item-87744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87744"><a href="https://enfoquemisiones.com/category/internacional/">Internacionales</a></li>
<li id="menu-item-87742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87742"><a href="https://enfoquemisiones.com/category/empresas/">Empresas</a></li>
<li id="menu-item-87749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87749"><a href="https://enfoquemisiones.com/category/oponion/">Opinión</a></li>
<li id="menu-item-87756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87756"><a href="https://enfoquemisiones.com/category/turismo/">Turismo</a></li>
<li id="menu-item-87737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87737"><a href="https://enfoquemisiones.com/category/agro-y-produccion/">Agro y Producción</a></li>
<li id="menu-item-87738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87738"><a href="https://enfoquemisiones.com/category/deportes/">Deportes</a></li>
<li id="menu-item-87741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87741"><a href="https://enfoquemisiones.com/category/educacion/">Educación</a></li>
<li id="menu-item-87745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87745"><a href="https://enfoquemisiones.com/category/judiciales/">Judiciales</a></li>
<li id="menu-item-87752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87752"><a href="https://enfoquemisiones.com/category/salud/">Salud</a></li>
<li id="menu-item-87750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87750"><a href="https://enfoquemisiones.com/category/policiales/">Policiales</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/enfoquemisiones" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/EnfoqueMisiones" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/enfoquemisiones/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCMtsIPRS79dD3QckVZ5Tliw/videos" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2014-2021 <a href="https://enfoquemisiones.com" title="Enfoque Misiones | Noticias de Misiones para el mundo">Enfoque Misiones</a></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="8f0fd4f8e6">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Create New Account!</h3>            <p>Fill the forms bellow to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="8f0fd4f8e6">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="8f0fd4f8e6">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
	<div class="jeg_popupform jeg_popupform_playlist">
		<form action="#" method="post" accept-charset="utf-8">
			<h3>Add New Playlist</h3>

			<!-- Form Messages -->
			<div class="form-message"></div>

			<div class="form-group">
				<p class="input_field">
					<input type="text" name="title"
						   placeholder="Playlist Name"
						   value="">
				</p>
				<p class="input_field">
					<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select>				</p>
				<!-- submit button -->
				<div class="submit">
					<input type="hidden" name="type" value="create_playlist">
					<input type="hidden" name="action" value="playlist_handler">
					<input type="hidden" name="post_id" value="">
					<input type="hidden" name="jnews-playlist-nonce"
						   value="697e5afe87">
					<input type="submit" name="jeg_save_button" class="button"
						   value="Save"
						   data-process="Processing . . ."
						   data-string="Save">
				</div>
			</div>


		</form>
	</div>
</div>

<div id="notification_action_renderer" class="jeg_popup_container">
	<div id="paper_toast">
		<span id="label"></span>
	</div>
</div>
<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fenfoquemisiones.com%2Fel-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto%2F" data-image-url="" data-title="El+papa+Francisco+convoc%C3%B3+a+los+cristianos+a+trabajar+unidos+y+%C2%ABde+modo+concreto%C2%BB" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fenfoquemisiones.com%2Fel-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto%2F" data-image-url="" data-title="El+papa+Francisco+convoc%C3%B3+a+los+cristianos+a+trabajar+unidos+y+%C2%ABde+modo+concreto%C2%BB+via+%40%40EnfoqueMisiones" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1395045540788461&ev=PageView&noscript=1&cd%5Bpost_category%5D=Internacionales%2C+XTOP2&cd%5Bpage_title%5D=El+papa+Francisco+convoc%C3%B3+a+los+cristianos+a+trabajar+unidos+y+%22de+modo+concreto%22&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=147055&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=enfoquemisiones.com%2Fel-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto%2F" alt="facebook_pixel"></noscript>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/enfoquemisiones.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=7.0.8' id='supposition-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=7.0.8' id='jnews-video-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/enfoquemisiones.com\/el-papa-francisco-convoco-a-los-cristianos-a-trabajar-unidos-y-de-modo-concreto","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"147055","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"enfoquemisiones.com","zoom_button":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/jnews-split/assets/js/jquery.split.js' id='jnews-split-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfADOwUAAAAABEIBqNzwXXJXNEAjNc2djPmEUks&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfADOwUAAAAABEIBqNzwXXJXNEAjNc2djPmEUks","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"El papa Francisco convoc\u00f3 a los cristianos a trabajar unidos y \u00abde modo concreto\u00bb","published":"2021-12-03 08:53:12","updated":"2021-12-03 11:53:13"}</script>
			<script type="text/javascript">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6Lcq7ikaAAAAAFagnY546CXAcfgKNbvEO-RZhKSK',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof jQuery !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};
			</script>
						<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
				async defer>
			</script>
			</body>
</html>

<!-- Dynamic page generated in 0.279 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-12-03 10:12:15 -->

<!-- super cache -->