<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://enfoquemisiones.com/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="El Gobierno publicó el cronograma oficial de feriados 2021">
<meta property="og:site_name" content="Enfoque Misiones">
<meta property="og:description" content="El Gobierno nacional oficializó los días feriados y no laborales para el año que viene, con puentes turísticos para favorecer">
<meta property="og:url" content="https://enfoquemisiones.com/el-gobierno-publico-el-cronograma-oficial-de-feriados-2021/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://enfoquemisiones.com/wp-content/uploads/2020/12/Calendario-2021.jpg">
<meta property="og:image:height" content="410">
<meta property="og:image:width" content="730">
<meta property="article:published_time" content="2020-12-07T22:09:24+00:00">
<meta property="article:modified_time" content="2020-12-07T22:09:25+00:00">
<meta property="article:section" content="DESTACADA">
<meta property="article:tag" content="Feriados 2021">
<meta property="article:tag" content="Feriados con fines turísticos">
<meta property="article:tag" content="Feriados inamovibles">
<meta property="article:tag" content="Feriados trasladables">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El Gobierno publicó el cronograma oficial de feriados 2021">
<meta name="twitter:description" content="El Gobierno nacional oficializó los días feriados y no laborales para el año que viene, con puentes turísticos para favorecer">
<meta name="twitter:url" content="https://enfoquemisiones.com/el-gobierno-publico-el-cronograma-oficial-de-feriados-2021/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://enfoquemisiones.com/wp-content/uploads/2020/12/Calendario-2021.jpg">
<meta name="twitter:image:width" content="730">
<meta name="twitter:image:height" content="410">
			<script type="text/javascript">
              var jnews_ajax_url = 'https://enfoquemisiones.com/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El Gobierno publicó el cronograma oficial de feriados 2021 - Enfoque Misiones</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://enfoquemisiones.com/el-gobierno-publico-el-cronograma-oficial-de-feriados-2021/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El Gobierno publicó el cronograma oficial de feriados 2021 - Enfoque Misiones" />
	<meta property="og:description" content="El Gobierno nacional oficializó los días feriados y no laborales para el año que viene, con puentes turísticos para favorecer a uno de los sectores más afectados por la pandemia de coronavirus. Para este 2020 sólo queda un feriado más, el del viernes 25 de diciembre por Navidad, aunque es probable que en muchos sectores [&hellip;]" />
	<meta property="og:url" content="https://enfoquemisiones.com/el-gobierno-publico-el-cronograma-oficial-de-feriados-2021/" />
	<meta property="og:site_name" content="Enfoque Misiones" />
	<meta property="article:publisher" content="https://www.facebook.com/enfoquemisiones/" />
	<meta property="article:published_time" content="2020-12-07T22:09:24+00:00" />
	<meta property="article:modified_time" content="2020-12-07T22:09:25+00:00" />
	<meta property="og:image" content="https://enfoquemisiones.com/wp-content/uploads/2020/12/Calendario-2021.jpg" />
	<meta property="og:image:width" content="730" />
	<meta property="og:image:height" content="410" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@EnfoqueMisiones" />
	<meta name="twitter:site" content="@EnfoqueMisiones" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Rodrigo Castillo">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://enfoquemisiones.com/#website","url":"http://enfoquemisiones.com/","name":"Enfoque Misiones","description":"Noticias de Misiones para el mundo","potentialAction":[{"@type":"SearchAction","target":"http://enfoquemisiones.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://enfoquemisiones.com/el-gobierno-publico-el-cronograma-oficial-de-feriados-2021/#primaryimage","inLanguage":"es","url":"https://enfoquemisiones.com/wp-content/uploads/2020/12/Calendario-2021.jpg","width":730,"height":410},{"@type":"WebPage","@id":"https://enfoquemisiones.com/el-gobierno-publico-el-cronograma-oficial-de-feriados-2021/#webpage","url":"https://enfoquemisiones.com/el-gobierno-publico-el-cronograma-oficial-de-feriados-2021/","name":"El Gobierno public\u00f3 el cronograma oficial de feriados 2021 - Enfoque Misiones","isPartOf":{"@id":"http://enfoquemisiones.com/#website"},"primaryImageOfPage":{"@id":"https://enfoquemisiones.com/el-gobierno-publico-el-cronograma-oficial-de-feriados-2021/#primaryimage"},"datePublished":"2020-12-07T22:09:24+00:00","dateModified":"2020-12-07T22:09:25+00:00","author":{"@id":"http://enfoquemisiones.com/#/schema/person/a8791a25850831a6c7a6c305345b5b72"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://enfoquemisiones.com/el-gobierno-publico-el-cronograma-oficial-de-feriados-2021/"]}]},{"@type":"Person","@id":"http://enfoquemisiones.com/#/schema/person/a8791a25850831a6c7a6c305345b5b72","name":"Rodrigo Castillo","image":{"@type":"ImageObject","@id":"http://enfoquemisiones.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/165dc4e92d6a847996e4c986d0678607?s=96&d=mm&r=g","caption":"Rodrigo Castillo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<script type='text/javascript'>console.log('PixelYourSite Free version 7.2.0');</script>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Enfoque Misiones &raquo; Feed" href="https://enfoquemisiones.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enfoque Misiones &raquo; Feed de los comentarios" href="https://enfoquemisiones.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enfoque Misiones &raquo; Comentario El Gobierno publicó el cronograma oficial de feriados 2021 del feed" href="https://enfoquemisiones.com/el-gobierno-publico-el-cronograma-oficial-de-feriados-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/enfoquemisiones.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://enfoquemisiones.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://enfoquemisiones.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css'  href='https://enfoquemisiones.com/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://enfoquemisiones.com/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://enfoquemisiones.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://enfoquemisiones.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://enfoquemisiones.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://enfoquemisiones.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://enfoquemisiones.com/wp-content/themes/jnews/style.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://enfoquemisiones.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://enfoquemisiones.com/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://enfoquemisiones.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://enfoquemisiones.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://enfoquemisiones.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=6.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/breaking-news-wp/js/marquee-scroll.js?ver=5.5.3' id='brnwp_marquee_scroll-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/breaking-news-wp/js/marquee-scroll-min.js?ver=5.5.3' id='brnwp_marquee_scroll_min-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/breaking-news-wp/js/jquery.marquee.min.js?ver=5.5.3' id='brnwp_marquee_min-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js' id='jnews-previewslider-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25' id='stop-user-enumeration-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.5.3' id='jquery-bind-first-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3' id='js-cookie-js'></script>
<script type='text/javascript' id='pys-js-extra'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[],"eventID":""}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"108507","content_name":"El Gobierno public\u00f3 el cronograma oficial de feriados 2021","categories":"DESTACADA, Sociedad","tags":"Feriados 2021, Feriados con fines tur\u00edsticos, Feriados inamovibles, Feriados trasladables"},"delay":0,"ids":[],"eventID":""}]}},"dynamicEventsParams":[],"dynamicEventsTriggers":[],"facebook":{"pixelIds":["1395045540788461"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":108507,"content_name":"El Gobierno public\u00f3 el cronograma oficial de feriados 2021","categories":"DESTACADA, Sociedad","tags":"Feriados 2021, Feriados con fines tur\u00edsticos, Feriados inamovibles, Feriados trasladables"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"ga":{"trackingIds":["UA-57967547-1"],"enhanceLinkAttr":false,"anonimizeIP":false,"commentEventEnabled":true,"commentEventNonInteractive":false,"downloadEnabled":true,"downloadEventNonInteractive":false,"formEventEnabled":true,"crossDomainEnabled":false,"crossDomainAcceptIncoming":false,"crossDomainDomains":[]},"debug":"","siteUrl":"https:\/\/enfoquemisiones.com","ajaxUrl":"https:\/\/enfoquemisiones.com\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"enfoquemisiones.com","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":true,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":true,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.2.0' id='pys-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-57967547-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-57967547-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://enfoquemisiones.com/wp-json/" /><link rel="alternate" type="application/json" href="https://enfoquemisiones.com/wp-json/wp/v2/posts/108507" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enfoquemisiones.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enfoquemisiones.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://enfoquemisiones.com/?p=108507' />
<link rel="alternate" type="application/json+oembed" href="https://enfoquemisiones.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenfoquemisiones.com%2Fel-gobierno-publico-el-cronograma-oficial-de-feriados-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enfoquemisiones.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenfoquemisiones.com%2Fel-gobierno-publico-el-cronograma-oficial-de-feriados-2021%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.21.0" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7856992227646275","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/enfoquemisiones.com\/#organization","url":"https:\/\/enfoquemisiones.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/enfoquemisiones","https:\/\/twitter.com\/EnfoqueMisiones?fbclid=IwAR1MIAuqw8SdAB6LbEa68dWgUs1KOSMGTP8FXrmDrXxGkv1l4U7fWzx7AHY","https:\/\/www.instagram.com\/enfoquemisiones\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/enfoquemisiones.com\/#website","url":"https:\/\/enfoquemisiones.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/enfoquemisiones.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://enfoquemisiones.com/wp-content/uploads/2020/03/cropped-logo-em-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://enfoquemisiones.com/wp-content/uploads/2020/03/cropped-logo-em-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://enfoquemisiones.com/wp-content/uploads/2020/03/cropped-logo-em-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://enfoquemisiones.com/wp-content/uploads/2020/03/cropped-logo-em-1-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-108507 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_8 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/enfoquemisiones" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/EnfoqueMisiones?fbclid=IwAR1MIAuqw8SdAB6LbEa68dWgUs1KOSMGTP8FXrmDrXxGkv1l4U7fWzx7AHY" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/enfoquemisiones/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://enfoquemisiones.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1.png" srcset="https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1.png 1x, https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1-1.png 2x" alt="Enfoque Misiones"data-light-src="https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1.png" data-light-srcset="https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1.png 1x, https://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1-1.png 2x" data-dark-src="https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png" data-dark-srcset="https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 1x, https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-87630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87630 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/politica/">Política</a></li>
<li id="menu-item-87628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87628 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/economia/">Economía</a></li>
<li id="menu-item-94627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94627 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/informacion-general/">Información General</a></li>
<li id="menu-item-87633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87633 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/municipios/">Municipios</a></li>
<li id="menu-item-87634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87634 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/nacional/">Nacionales</a></li>
<li id="menu-item-87632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87632 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/internacional/">Internacionales</a></li>
<li id="menu-item-87629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87629 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/oponion/">Opinión</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87630 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87628 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94627 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/informacion-general/">Información General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87633 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87634 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/nacional/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87632 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/internacional/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87629 bgnav" data-item-row="default" ><a href="https://enfoquemisiones.com/category/oponion/">Opinión</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://enfoquemisiones.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://enfoquemisiones.com/">
		        <img class='jeg_logo_img' src="https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png" srcset="https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 1x, https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 2x" alt="Enfoque Misiones"data-light-src="https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png" data-light-srcset="https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 1x, https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 2x" data-dark-src="https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png" data-dark-srcset="https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 1x, https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://enfoquemisiones.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://enfoquemisiones.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://enfoquemisiones.com/category/destacada/">DESTACADA</a>
            </span></div>                        </div>
                        
                        <div class="jeg_featured featured_image"><a href="https://enfoquemisiones.com/wp-content/uploads/2020/12/Calendario-2021.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:51.37%"><img width="730" height="375" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="El Gobierno publicó el cronograma oficial de feriados 2021" loading="lazy" data-src="https://enfoquemisiones.com/wp-content/uploads/2020/12/Calendario-2021-730x375.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div>
                        <div class="entry-header">
                            
                            <h1 class="jeg_post_title">El Gobierno publicó el cronograma oficial de feriados 2021</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
		
					<div class="jeg_meta_date">
				<a href="https://enfoquemisiones.com/el-gobierno-publico-el-cronograma-oficial-de-feriados-2021/">07/12/2020</a>
			</div>
		
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	3 minutos de lectura
			            </span>
			        </div>	</div>

	<div class="meta_right">
					</div>
</div>
</div>
                        </div>

                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fenfoquemisiones.com%2Fel-gobierno-publico-el-cronograma-oficial-de-feriados-2021%2F" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=El+Gobierno+public%C3%B3+el+cronograma+oficial+de+feriados+2021+via+%40%40EnfoqueMisiones&url=https%3A%2F%2Fenfoquemisiones.com%2Fel-gobierno-publico-el-cronograma-oficial-de-feriados-2021%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//wa.me/?text=El+Gobierno+public%C3%B3+el+cronograma+oficial+de+feriados+2021%0Ahttps%3A%2F%2Fenfoquemisiones.com%2Fel-gobierno-publico-el-cronograma-oficial-de-feriados-2021%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fenfoquemisiones.com%2Fel-gobierno-publico-el-cronograma-oficial-de-feriados-2021%2F&text=El+Gobierno+public%C3%B3+el+cronograma+oficial+de+feriados+2021" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="mailto:?subject=El+Gobierno+public%C3%B3+el+cronograma+oficial+de+feriados+2021&amp;body=https%3A%2F%2Fenfoquemisiones.com%2Fel-gobierno-publico-el-cronograma-oficial-de-feriados-2021%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fenfoquemisiones.com%2Fel-gobierno-publico-el-cronograma-oficial-de-feriados-2021%2F&title=El+Gobierno+public%C3%B3+el+cronograma+oficial+de+feriados+2021" rel='nofollow'  class="jeg_btn-tumbrl "><i class="fa fa-tumblr"></i></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fenfoquemisiones.com%2Fel-gobierno-publico-el-cronograma-oficial-de-feriados-2021%2F&title=El+Gobierno+public%C3%B3+el+cronograma+oficial+de+feriados+2021" rel='nofollow'  class="jeg_btn-reddit "><i class="fa fa-reddit"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fenfoquemisiones.com%2Fel-gobierno-publico-el-cronograma-oficial-de-feriados-2021%2F&title=El+Gobierno+public%C3%B3+el+cronograma+oficial+de+feriados+2021" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fenfoquemisiones.com%2Fel-gobierno-publico-el-cronograma-oficial-de-feriados-2021%2F&media=https://enfoquemisiones.com/wp-content/uploads/2020/12/Calendario-2021.jpg&description=El+Gobierno+public%C3%B3+el+cronograma+oficial+de+feriados+2021" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p>El Gobierno nacional oficializó los días feriados y no laborales para el año que viene, con puentes turísticos para favorecer a uno de los sectores más afectados por la pandemia de coronavirus.</p>



<p>Para este 2020 sólo queda un feriado más, el del viernes 25 de diciembre por Navidad, aunque es probable que en muchos sectores se declaren días no laborales el 24 y 31 de este mes.</p>



<p>El Ministerio de Interior y el de Turismo y Deportes, en tanto, ya informaron el cronograma de feriados para el año 2021 dispuestos por el decreto 947 firmado por el presidente Alberto Fernández publicado este viernes 27 de noviembre, que prevé para el año próximo 11 feriados inamovibles, 4 trasladables y tres con fines turísticos, lo que contabiliza un total de 18 días festivos.</p>



<p><strong>Feriados inamovibles</strong></p>



<ul><li>El 1 de enero, Año Nuevo.</li></ul>



<ul><li>El 15 y 16 de febrero, Carnaval</li></ul>



<ul><li>El 24 de marzo, Día Nacional de la Memoria por la Verdad y la Justicia-</li></ul>



<ul><li>El 2 de abril, Día del Veterano y de los caídos en la Guerra de Malvinas y Viernes Santo-</li></ul>



<ul><li>El 1 de mayo, Día del Trabajador</li></ul>



<ul><li>El 25 de mayo, Día de la Revolución de Mayo.</li></ul>



<ul><li>El 20 de junio, Paso a la Inmortalidad del Gral. Manuel Belgrano.</li></ul>



<ul><li>El 9 de julio, Día de la Independencia</li></ul>



<ul><li>El 8 de diciembre, Día de la Inmaculada Concepción de María</li></ul>



<ul><li>El 25 de diciembre, Navidad.</li></ul>



<p><strong>Feriados trasladables</strong></p>



<ul><li>El 17 de junio, Paso a la Inmortalidad del Gral. Güemes, que se conmemorará el 21 de junio.</li></ul>



<ul><li>El 17 de agosto, Paso a la Inmortalidad del Gral. José de San Martín, que se conmemorará el 16 de agosto.</li></ul>



<ul><li>El 12 de octubre, Día del Respeto a la Diversidad Cultural, que se conmemorará el 11 de octubre.</li></ul>



<ul><li>El 20 de noviembre, Día de la Soberanía Nacional.</li></ul>



<p><strong>Feriados con fines turísticos</strong></p>



<ul><li>El 24 de mayo</li></ul>



<ul><li>El 8 de octubre</li></ul>



<ul><li>El 22 de noviembre.</li></ul>



<p><strong>Cronograma de días no laborables por cuestiones religiosas:</strong></p>



<p><strong>a)</strong> Ley Nº 26.199 dictada en conmemoración del genocidio sufrido por el pueblo armenio. Los empleados y funcionarios de organismos públicos y los alumnos de origen armenio quedan autorizados a disponer libremente de los días 24 de abril de todos los años para poder asistir y participar de las actividades que se realicen en conmemoración de la tragedia que afectó a su comunidad. Se invita a los gobiernos provinciales a adherir a las disposiciones de la presente ley.</p>



<p><strong>b) </strong>Sólo para habitantes que profesen la Religión Judía.</p>



<p>Dispuesto por el Art. 2 de la Ley 27.399.</p>



<p>Pesaj primeros días desde el sábado 27/03/2021 al atardecer hasta el lunes 29/03/2021 al atardecer. Pesaj últimos días desde el viernes 02/04/2021 al atardecer hasta el domingo 04/04/2021 al atardecer. Rosh Hashaná desde el lunes 06/09/2021 al atardecer hasta el martes 08/09/2021al atardecer. Iom Kipur desde el miércoles 15/09/2021 al atardecer hasta el jueves 16/09/2021 al atardecer. Sucot primeros días desde el lunes 20/09/2021 al atardecer hasta el miércoles 22/09/2021 al atardecer. Sucot segundos días desde el lunes 27/09/2021 al atardecer hasta el miércoles 29/09/2021 al atardecer.</p>



<p><strong>c)</strong> Solo para los habitantes que profesen la Religión Islámica.</p>



<p>Dispuesto por el Articulo 3 de la Ley N° 27.399. Fechas aproximadas. Se rigen por el calendario lunar.</p>
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Tags:</span> <a href="https://enfoquemisiones.com/tag/feriados-2021/" rel="tag">Feriados 2021</a><a href="https://enfoquemisiones.com/tag/feriados-con-fines-turisticos/" rel="tag">Feriados con fines turísticos</a><a href="https://enfoquemisiones.com/tag/feriados-inamovibles/" rel="tag">Feriados inamovibles</a><a href="https://enfoquemisiones.com/tag/feriados-trasladables/" rel="tag">Feriados trasladables</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_13 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_2o3 jnews_module_108507_0_5fcecef7268da   " data-unique="jnews_module_108507_0_5fcecef7268da">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><strong>Relacionadas</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class='jeg_empty_module'>Contenido no disponible</div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_loadmore inactive">
                    <a href="#" class='disabled' data-load='Cargar más' data-loading='Loading...'> Cargar más</a>
                </div>
                
            </div>
                
                <script>var jnews_module_108507_0_5fcecef7268da = {"header_icon":"","first_title":"","second_title":"Relacionadas","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":108507,"include_category":"","exclude_category":"","include_author":"","include_tag":"13199,13198,13196,13197","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_13"};</script>
            </div></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Próxima publicación</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://enfoquemisiones.com/travesia-urbana-es-una-obra-esperada-por-los-municipios-de-posadas-y-garupa-destaco-stelatto/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Travesía Urbana: «Es una obra esperada por los municipios de Posadas y Garupá», destacó Stelatto" loading="lazy" data-src="https://enfoquemisiones.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-07-at-12.09.32-75x75.jpeg" data-sizes="auto" data-srcset="https://enfoquemisiones.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-07-at-12.09.32-75x75.jpeg 75w, https://enfoquemisiones.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-07-at-12.09.32-150x150.jpeg 150w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://enfoquemisiones.com/travesia-urbana-es-una-obra-esperada-por-los-municipios-de-posadas-y-garupa-destaco-stelatto/">
                        Travesía Urbana: "Es una obra esperada por los municipios de Posadas y Garupá", destacó Stelatto                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://enfoquemisiones.com/yacyreta-avanza-con-el-proceso-de-rehabilitacion-de-sus-turbinas/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Yacyretá avanza con el proceso de rehabilitación de sus turbinas" loading="lazy" data-src="https://enfoquemisiones.com/wp-content/uploads/2020/12/Foto-1-1-75x75.jpg" data-sizes="auto" data-srcset="https://enfoquemisiones.com/wp-content/uploads/2020/12/Foto-1-1-75x75.jpg 75w, https://enfoquemisiones.com/wp-content/uploads/2020/12/Foto-1-1-150x150.jpg 150w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://enfoquemisiones.com/yacyreta-avanza-con-el-proceso-de-rehabilitacion-de-sus-turbinas/">
                        Yacyretá avanza con el proceso de rehabilitación de sus turbinas                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-gobierno-publico-el-cronograma-oficial-de-feriados-2021/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://enfoquemisiones.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='108507' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>                    </div>
                </div>

                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_popular" id="jnews_popular-3"><div class="jeg_block_heading jeg_block_heading_1 jnews_5fcecef728f3b"><h3 class="jeg_block_title"><span>Más leídas</span></h3></div><style scoped>.jnews_5fcecef728f3b.jeg_block_heading_1 .jeg_block_title span { background: #000000; }.jnews_5fcecef728f3b.jeg_block_heading_1 .jeg_block_title span, .jnews_5fcecef728f3b.jeg_block_heading_1 .jeg_block_title i { color: #ffffff; }</style><ul class="popularpost_list"><li class="popularpost_item post-89116 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-aislamiento-obligatorio tag-comunidad-educativa tag-felix-de-azara tag-posadas">
                <div class="jeg_thumb">
                    
                    <a href="https://enfoquemisiones.com/docentes-ofrecen-un-mensaje-de-aliento-en-tiempos-de-cuarentena/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Docentes ofrecen un mensaje de aliento en tiempos de cuarentena" loading="lazy" data-src="https://enfoquemisiones.com/wp-content/uploads/2020/04/88011878_2577943279118369_6131228267883003904_n-350x250.jpg" data-sizes="auto" data-srcset="https://enfoquemisiones.com/wp-content/uploads/2020/04/88011878_2577943279118369_6131228267883003904_n-350x250.jpg 350w, https://enfoquemisiones.com/wp-content/uploads/2020/04/88011878_2577943279118369_6131228267883003904_n-120x86.jpg 120w, https://enfoquemisiones.com/wp-content/uploads/2020/04/88011878_2577943279118369_6131228267883003904_n-750x536.jpg 750w" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://enfoquemisiones.com/docentes-ofrecen-un-mensaje-de-aliento-en-tiempos-de-cuarentena/" data-num="01">Docentes ofrecen un mensaje de aliento en tiempos de cuarentena</a>
                </h3>
            </li><li class="popularpost_item post-108450 post type-post status-publish format-standard has-post-thumbnail hentry category-salud category-top tag-coronavirus-en-misiones tag-covid-19-en-misiones tag-pandemia-en-misiones">
                <h3 class="jeg_post_title">
                    <a href="https://enfoquemisiones.com/por-segundo-dia-consecutivo-misiones-suma-11-nuevos-casos-de-coronavirus/" data-num="02">Por segundo día consecutivo, Misiones suma 11 nuevos casos de coronavirus</a>
                </h3>
            </li><li class="popularpost_item post-108491 post type-post status-publish format-standard has-post-thumbnail hentry category-salud category-top tag-coronavirus-en-misiones tag-muertes-por-coronavirus tag-pandemia-en-misiones">
                <h3 class="jeg_post_title">
                    <a href="https://enfoquemisiones.com/coronavirus-en-misiones-se-registraron-dos-nuevos-muertos-y-doce-infectados/" data-num="03">Coronavirus en Misiones: se registraron dos nuevos muertos y doce infectados</a>
                </h3>
            </li><li class="popularpost_item post-21696 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-agro">
                <h3 class="jeg_post_title">
                    <a href="https://enfoquemisiones.com/como-curar-las-plantas-citricas-invadidas-por-manchas-negras/" data-num="04">Cómo “curar” las plantas cítricas invadidas por “manchas negras”</a>
                </h3>
            </li><li class="popularpost_item post-108507 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-sociedad tag-feriados-2021 tag-feriados-con-fines-turisticos tag-feriados-inamovibles tag-feriados-trasladables">
                <h3 class="jeg_post_title">
                    <a href="https://enfoquemisiones.com/el-gobierno-publico-el-cronograma-oficial-de-feriados-2021/" data-num="05">El Gobierno publicó el cronograma oficial de feriados 2021</a>
                </h3>
            </li></ul></div><div class="widget_text widget widget_custom_html" id="custom_html-8"><div class="textwidget custom-html-widget"><div id="relappro_01">
       <script async src="https://cdn.relappro.com/adservices/v4/relapads.js"></script>
        <script>
                var relapadstag = relapadstag || {};
                relapadstag.cmd = relapadstag.cmd || [];
                relapadstag.cmd.push(() => {
                        relapadstag.getAd('7a68d05d-6b28-4f3c-b176-40b47ebef6f8', 'relappro_01');
                });
        </script>
</div></div></div><div class="widget widget_text" id="text-6">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/enfoquemisiones/" data-tabs="timeline" data-width="340" data-height="600" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/enfoquemisiones/"><p><a href="https://www.facebook.com/enfoquemisiones/">Enfoque Misiones</a></p></blockquote>
</div>
</div>
		</div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-108507 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_8 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer_instagram_wrapper jeg_container">
    </div>

<div class="jeg_footer jeg_footer_5 dark">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://www.facebook.com/enfoquemisiones" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/EnfoqueMisiones?fbclid=IwAR1MIAuqw8SdAB6LbEa68dWgUs1KOSMGTP8FXrmDrXxGkv1l4U7fWzx7AHY" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/enfoquemisiones/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_media_image" id="media_image-2"><img width="300" height="37" src="https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em-300x37.png" class="image wp-image-87340  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em-300x37.png 300w, https://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 326w" sizes="(max-width: 300px) 100vw, 300px" /></div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_text" id="text-11">			<div class="textwidget"><ul>
<li><i class="fa fa-mobile"></i> +54 0376 154883595</li>
<li><i class="fa fa-envelope-o"></i> <a href="mailto:enfoquemisiones@gmail.com">enfoquemisiones@gmail.com</a></li>
</ul>
</div>
		</div><div class="footer_widget widget_jnews_line" id="jnews_line-2">        <hr class="clearfix" style="border-color : rgba(255,255,255,0.2);margin-top: 0px;margin-bottom: 12px;">
        </div><div class="footer_widget widget_text" id="text-12">			<div class="textwidget"><ul>
<li><i class="fa fa-map-marker"></i> Av. López Torres N° 2837<br />
Posadas, Misiones, Argentina</li>
</ul>
</div>
		</div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_text" id="text-8">			<div class="textwidget"><p><strong>Director General</strong><br />
<i class="fa fa-instagram" aria-hidden="true"></i> <a href="https://www.instagram.com/castillorf/">Rodrigo Castillo</a></p>
<p><strong>Directora Periodística</strong><br />
<i class="fa fa-instagram" aria-hidden="true"></i> <a href="https://www.instagram.com/fernandez6922/">Patricia Fernández</a></p>
<p><strong>Director de Arte</strong><br />
<i class="fa fa-instagram" aria-hidden="true"></i> <a href="https://www.instagram.com/josemabaher/">José María Barrios Hermosa</a></p>
</div>
		</div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2014-2020 <a href="https://enfoquemisiones.com" title="Enfoque Misiones | Noticias de Misiones para el mundo">Enfoque Misiones</a> | Noticias de Misiones para el mundo.</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://enfoquemisiones.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-87751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87751"><a href="https://enfoquemisiones.com/category/politica/">Política</a></li>
<li id="menu-item-87740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87740"><a href="https://enfoquemisiones.com/category/economia/">Economía</a></li>
<li id="menu-item-94626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94626"><a href="https://enfoquemisiones.com/category/informacion-general/">Información General</a></li>
<li id="menu-item-87754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87754"><a href="https://enfoquemisiones.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-87747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87747"><a href="https://enfoquemisiones.com/category/municipios/">Municipios</a></li>
<li id="menu-item-87748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87748"><a href="https://enfoquemisiones.com/category/nacional/">Nacionales</a></li>
<li id="menu-item-87744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87744"><a href="https://enfoquemisiones.com/category/internacional/">Internacionales</a></li>
<li id="menu-item-87742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87742"><a href="https://enfoquemisiones.com/category/empresas/">Empresas</a></li>
<li id="menu-item-87749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87749"><a href="https://enfoquemisiones.com/category/oponion/">Opinión</a></li>
<li id="menu-item-87756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87756"><a href="https://enfoquemisiones.com/category/turismo/">Turismo</a></li>
<li id="menu-item-87737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87737"><a href="https://enfoquemisiones.com/category/agro-y-produccion/">Agro y Producción</a></li>
<li id="menu-item-87738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87738"><a href="https://enfoquemisiones.com/category/deportes/">Deportes</a></li>
<li id="menu-item-87741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87741"><a href="https://enfoquemisiones.com/category/educacion/">Educación</a></li>
<li id="menu-item-87743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87743"><a href="https://enfoquemisiones.com/category/gremiales/">Gremiales</a></li>
<li id="menu-item-87745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87745"><a href="https://enfoquemisiones.com/category/judiciales/">Judiciales</a></li>
<li id="menu-item-87752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87752"><a href="https://enfoquemisiones.com/category/salud/">Salud</a></li>
<li id="menu-item-87750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87750"><a href="https://enfoquemisiones.com/category/policiales/">Policiales</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/enfoquemisiones" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/EnfoqueMisiones?fbclid=IwAR1MIAuqw8SdAB6LbEa68dWgUs1KOSMGTP8FXrmDrXxGkv1l4U7fWzx7AHY" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/enfoquemisiones/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2014-2020 <a href="https://enfoquemisiones.com" title="Enfoque Misiones | Noticias de Misiones para el mundo">Enfoque Misiones</a> | Noticias de Misiones para el mundo.</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fenfoquemisiones.com%2Fel-gobierno-publico-el-cronograma-oficial-de-feriados-2021%2F" data-image-url="" data-title="El+Gobierno+public%C3%B3+el+cronograma+oficial+de+feriados+2021" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fenfoquemisiones.com%2Fel-gobierno-publico-el-cronograma-oficial-de-feriados-2021%2F" data-image-url="" data-title="El+Gobierno+public%C3%B3+el+cronograma+oficial+de+feriados+2021+via+%40%40EnfoqueMisiones" ><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jeg_read_progress_wrapper"></div><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1395045540788461&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1395045540788461&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=108507&cd[content_name]=El+Gobierno+public%C3%B3+el+cronograma+oficial+de+feriados+2021&cd[categories]=DESTACADA%2C+Sociedad&cd[tags]=Feriados+2021%2C+Feriados+con+fines+tur%C3%ADsticos%2C+Feriados+inamovibles%2C+Feriados+trasladables" alt="facebook_pixel"></noscript>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/enfoquemisiones.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfADOwUAAAAABEIBqNzwXXJXNEAjNc2djPmEUks&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfADOwUAAAAABEIBqNzwXXJXNEAjNc2djPmEUks","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"108507","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","recaptcha":"0","site_slug":"\/","site_domain":"enfoquemisiones.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=6.0.0' id='jnews-frontend-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/jnews-split/assets/js/jquery.split.js' id='jnews-split-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=6.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=6.0.0' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://enfoquemisiones.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"El Gobierno public\u00f3 el cronograma oficial de feriados 2021","published":"2020-12-07 19:09:24","updated":"2020-12-07 22:09:25"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/enfoquemisiones.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/enfoquemisiones.com\/category\/destacada\/","name":"DESTACADA"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/enfoquemisiones.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/enfoquemisiones.com\/category\/destacada\/","name":"DESTACADA"}}]}</script>
<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"d499673ce9efe445d429681e86f813b5"})});</script></body>
</html>
