<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://enfoquemisiones.com/xmlrpc.php" />
    <title>Volcó un camión con tareferos en San Pedro y de milagro no hubo heridos graves - Enfoque Misiones</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Volcó un camión con tareferos en San Pedro y de milagro no hubo heridos graves">
<meta property="og:site_name" content="Enfoque Misiones">
<meta property="og:description" content="El domingo a las 19, en un camino de tierra del Paraje 7 Estrellas de San Pedro, despistó un camión">
<meta property="og:url" content="http://enfoquemisiones.com/volco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="http://enfoquemisiones.com/wp-content/uploads/2020/04/Vuelco.png">
<meta property="og:image:height" content="603">
<meta property="og:image:width" content="1040">
<meta property="article:published_time" content="2020-04-06T15:30:25+00:00">
<meta property="article:modified_time" content="2020-04-06T15:30:28+00:00">
<meta property="article:section" content="Policiales">
<meta property="article:tag" content="camión con tareferos">
<meta property="article:tag" content="Misiones">
<meta property="article:tag" content="San Pedro">
<meta property="article:tag" content="vuelco">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Volcó un camión con tareferos en San Pedro y de milagro no hubo heridos graves">
<meta name="twitter:description" content="El domingo a las 19, en un camino de tierra del Paraje 7 Estrellas de San Pedro, despistó un camión">
<meta name="twitter:url" content="http://enfoquemisiones.com/volco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="http://enfoquemisiones.com/wp-content/uploads/2020/04/Vuelco.png">
<meta name="twitter:image:width" content="1040">
<meta name="twitter:image:height" content="603">
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '4738be3c8aec498b81add8598c1d183f1fb83af3c58c9ed80caa64911e55fce4', '0');</script>			<script type="text/javascript">
              var jnews_ajax_url = 'http://enfoquemisiones.com/?ajax-request=jnews'
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://enfoquemisiones.com/volco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Volcó un camión con tareferos en San Pedro y de milagro no hubo heridos graves - Enfoque Misiones" />
<meta property="og:description" content="El domingo a las 19, en un camino de tierra del Paraje 7 Estrellas de San Pedro, despistó un camión Mercedes-Benz 1114 al mando de Lucas M., que transportaba a nueve personas, en su mayoría tareferos. Entre los pasajeros había dos menores. Por causas que se investigan, el chofer perdió el control del rodado y &hellip;" />
<meta property="og:url" content="http://enfoquemisiones.com/volco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves/" />
<meta property="og:site_name" content="Enfoque Misiones" />
<meta property="article:publisher" content="https://www.facebook.com/enfoquemisiones/" />
<meta property="article:tag" content="camión con tareferos" />
<meta property="article:tag" content="Misiones" />
<meta property="article:tag" content="San Pedro" />
<meta property="article:tag" content="vuelco" />
<meta property="article:section" content="Policiales" />
<meta property="article:published_time" content="2020-04-06T15:30:25+00:00" />
<meta property="article:modified_time" content="2020-04-06T15:30:28+00:00" />
<meta property="og:updated_time" content="2020-04-06T15:30:28+00:00" />
<meta property="og:image" content="http://enfoquemisiones.com/wp-content/uploads/2020/04/Vuelco.png" />
<meta property="og:image:width" content="1040" />
<meta property="og:image:height" content="603" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El domingo a las 19, en un camino de tierra del Paraje 7 Estrellas de San Pedro, despistó un camión Mercedes-Benz 1114 al mando de Lucas M., que transportaba a nueve personas, en su mayoría tareferos. Entre los pasajeros había dos menores. Por causas que se investigan, el chofer perdió el control del rodado y [&hellip;]" />
<meta name="twitter:title" content="Volcó un camión con tareferos en San Pedro y de milagro no hubo heridos graves - Enfoque Misiones" />
<meta name="twitter:site" content="@EnfoqueMisiones" />
<meta name="twitter:image" content="http://enfoquemisiones.com/wp-content/uploads/2020/04/Vuelco.png" />
<meta name="twitter:creator" content="@EnfoqueMisiones" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://enfoquemisiones.com/#organization","name":"Enfoque Misiones","url":"http://enfoquemisiones.com/","sameAs":["https://www.facebook.com/enfoquemisiones/","https://www.instagram.com/enfoquemisiones/","https://www.youtube.com/channel/UCMtsIPRS79dD3QckVZ5Tliw","https://twitter.com/EnfoqueMisiones"],"logo":{"@type":"ImageObject","@id":"http://enfoquemisiones.com/#logo","inLanguage":"es","url":"http://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1.png","width":609,"height":75,"caption":"Enfoque Misiones"},"image":{"@id":"http://enfoquemisiones.com/#logo"}},{"@type":"WebSite","@id":"http://enfoquemisiones.com/#website","url":"http://enfoquemisiones.com/","name":"EnfoqueMisiones.com","inLanguage":"es","description":"Noticias de Misiones para el mundo","publisher":{"@id":"http://enfoquemisiones.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://enfoquemisiones.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://enfoquemisiones.com/volco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves/#primaryimage","inLanguage":"es","url":"http://enfoquemisiones.com/wp-content/uploads/2020/04/Vuelco.png","width":1040,"height":603},{"@type":"WebPage","@id":"http://enfoquemisiones.com/volco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves/#webpage","url":"http://enfoquemisiones.com/volco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves/","name":"Volc\u00f3 un cami\u00f3n con tareferos en San Pedro y de milagro no hubo heridos graves - Enfoque Misiones","isPartOf":{"@id":"http://enfoquemisiones.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"http://enfoquemisiones.com/volco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves/#primaryimage"},"datePublished":"2020-04-06T15:30:25+00:00","dateModified":"2020-04-06T15:30:28+00:00","potentialAction":[{"@type":"ReadAction","target":["http://enfoquemisiones.com/volco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves/"]}]},{"@type":"Article","@id":"http://enfoquemisiones.com/volco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves/#article","isPartOf":{"@id":"http://enfoquemisiones.com/volco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves/#webpage"},"author":{"@id":"http://enfoquemisiones.com/#/schema/person/7b95b586c89c4dd0426e9c97afaf0cb5"},"headline":"Volc\u00f3 un cami\u00f3n con tareferos en San Pedro y de milagro no hubo heridos graves","datePublished":"2020-04-06T15:30:25+00:00","dateModified":"2020-04-06T15:30:28+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://enfoquemisiones.com/volco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves/#webpage"},"publisher":{"@id":"http://enfoquemisiones.com/#organization"},"image":{"@id":"http://enfoquemisiones.com/volco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves/#primaryimage"},"keywords":"cami\u00f3n con tareferos,Misiones,San Pedro,vuelco","articleSection":"DESTACADA,Policiales","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://enfoquemisiones.com/volco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves/#respond"]}]},{"@type":["Person"],"@id":"http://enfoquemisiones.com/#/schema/person/7b95b586c89c4dd0426e9c97afaf0cb5","name":"Manuel Sotelo","image":{"@type":"ImageObject","@id":"http://enfoquemisiones.com/#authorlogo","inLanguage":"es","url":"http://2.gravatar.com/avatar/b707437ee26a5c6007dc2f90fc0e62ab?s=96&d=mm&r=g","caption":"Manuel Sotelo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.6');</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Enfoque Misiones &raquo; Feed" href="http://enfoquemisiones.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enfoque Misiones &raquo; Feed de los comentarios" href="http://enfoquemisiones.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enfoque Misiones &raquo; Comentario Volcó un camión con tareferos en San Pedro y de milagro no hubo heridos graves del feed" href="http://enfoquemisiones.com/volco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/enfoquemisiones.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://enfoquemisiones.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://enfoquemisiones.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css'  href='http://enfoquemisiones.com/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='http://enfoquemisiones.com/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://enfoquemisiones.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3A700%2Cregular%2Citalic&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://enfoquemisiones.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://enfoquemisiones.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='http://enfoquemisiones.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://enfoquemisiones.com/wp-content/themes/jnews/style.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='http://enfoquemisiones.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='http://enfoquemisiones.com/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='http://enfoquemisiones.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='http://enfoquemisiones.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='http://enfoquemisiones.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=6.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/breaking-news-wp/js/marquee-scroll.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/breaking-news-wp/js/marquee-scroll-min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/breaking-news-wp/js/jquery.marquee.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"b2f2e3b47f","_ajax_url":"http:\/\/enfoquemisiones.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.135'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/enfoquemisiones.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"http:\/\/enfoquemisiones.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.135'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"88977","content_name":"Volc\u00f3 un cami\u00f3n con tareferos en San Pedro y de milagro no hubo heridos graves","categories":"DESTACADA, Policiales","tags":"cami\u00f3n con tareferos, Misiones, San Pedro, vuelco"},"delay":0,"ids":[]}]}},"dynamicEventsParams":[],"dynamicEventsTriggers":[],"facebook":{"pixelIds":["1395045540788461"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":88977,"content_name":"Volc\u00f3 un cami\u00f3n con tareferos en San Pedro y de milagro no hubo heridos graves","categories":"DESTACADA, Policiales","tags":"cami\u00f3n con tareferos, Misiones, San Pedro, vuelco"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"ga":{"trackingIds":["UA-57967547-1"],"enhanceLinkAttr":false,"anonimizeIP":false,"commentEventEnabled":true,"commentEventNonInteractive":false,"downloadEnabled":true,"downloadEventNonInteractive":false,"formEventEnabled":true,"crossDomainEnabled":false,"crossDomainAcceptIncoming":false,"crossDomainDomains":[]},"debug":"","siteUrl":"http:\/\/enfoquemisiones.com","ajaxUrl":"http:\/\/enfoquemisiones.com\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"enfoquemisiones.com","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":true,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":true,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.1.6'></script>
<link rel='https://api.w.org/' href='http://enfoquemisiones.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://enfoquemisiones.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://enfoquemisiones.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://enfoquemisiones.com/?p=88977' />
<link rel="alternate" type="application/json+oembed" href="http://enfoquemisiones.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenfoquemisiones.com%2Fvolco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://enfoquemisiones.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenfoquemisiones.com%2Fvolco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.6.0" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://enfoquemisiones.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"http:\/\/enfoquemisiones.com\/#organization","url":"http:\/\/enfoquemisiones.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/enfoquemisiones\/","https:\/\/twitter.com\/EnfoqueMisiones","https:\/\/www.instagram.com\/enfoquemisiones\/","https:\/\/www.youtube.com\/channel\/UCMtsIPRS79dD3QckVZ5Tliw"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/enfoquemisiones.com\/#website","url":"http:\/\/enfoquemisiones.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/enfoquemisiones.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="http://enfoquemisiones.com/wp-content/uploads/2020/03/cropped-logo-em-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://enfoquemisiones.com/wp-content/uploads/2020/03/cropped-logo-em-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://enfoquemisiones.com/wp-content/uploads/2020/03/cropped-logo-em-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://enfoquemisiones.com/wp-content/uploads/2020/03/cropped-logo-em-1-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-88977 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    lunes, 6 de abril de 2020</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/enfoquemisiones/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/EnfoqueMisiones" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/enfoquemisiones/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCMtsIPRS79dD3QckVZ5Tliw" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="http://enfoquemisiones.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em-1-1.png"  alt="Enfoque Misiones"data-light-src="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em-1-1.png" data-light-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em-1-1.png 1x,  2x" data-dark-src="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png" data-dark-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 1x, http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 2x">	    	</a>
	    </div>
	</div><div class="jeg_nav_item jnews_header_topbar_weather">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li id="menu-item-87630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87630 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/politica/">Política</a></li>
<li id="menu-item-87628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87628 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/economia/">Economía</a></li>
<li id="menu-item-87631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87631 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-87633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87633 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/municipios/">Municipios</a></li>
<li id="menu-item-87634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87634 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-87632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87632 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-87635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87635 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/empresas/">Empresas</a></li>
<li id="menu-item-87629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87629 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/oponion/">Opinión</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://enfoquemisiones.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87630 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87628 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87631 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87633 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87634 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87632 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87635 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/empresas/">Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87629 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/oponion/">Opinión</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://enfoquemisiones.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="http://enfoquemisiones.com/">
		        <img class='jeg_logo_img' src="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png" srcset="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 1x, http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 2x" alt="Enfoque Misiones"data-light-src="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png" data-light-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 1x, http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 2x" data-dark-src="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png" data-dark-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 1x, http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://enfoquemisiones.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="http://enfoquemisiones.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="http://enfoquemisiones.com/category/policiales/">Policiales</a>
            </span></div>            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">Volcó un camión con tareferos en San Pedro y de milagro no hubo heridos graves</h1>

                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

	
			<div class="jeg_meta_date">
			<a href="http://enfoquemisiones.com/volco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves/">lunes, 6 de abril de 2020</a>
		</div>
	
	
	<div class="jeg_meta_reading_time">
			            <span>
			            	1 minutos de lectura
			            </span>
			        </div>
	<div class="meta_right">
					</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="http://enfoquemisiones.com/wp-content/uploads/2020/04/Vuelco.png"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="http://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Volcó un camión con tareferos en San Pedro y de milagro no hubo heridos graves" data-src="http://enfoquemisiones.com/wp-content/uploads/2020/04/Vuelco-750x375.png" data-sizes="auto" data-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/04/Vuelco-750x375.png 750w, http://enfoquemisiones.com/wp-content/uploads/2020/04/Vuelco-360x180.png 360w" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fenfoquemisiones.com%2Fvolco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves%2F" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Volc%C3%B3+un+cami%C3%B3n+con+tareferos+en+San+Pedro+y+de+milagro+no+hubo+heridos+graves+via+%40%40EnfoqueMisiones&url=http%3A%2F%2Fenfoquemisiones.com%2Fvolco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//wa.me/?text=Volc%C3%B3+un+cami%C3%B3n+con+tareferos+en+San+Pedro+y+de+milagro+no+hubo+heridos+graves%0Ahttp%3A%2F%2Fenfoquemisiones.com%2Fvolco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://telegram.me/share/url?url=http%3A%2F%2Fenfoquemisiones.com%2Fvolco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves%2F&text=Volc%C3%B3+un+cami%C3%B3n+con+tareferos+en+San+Pedro+y+de+milagro+no+hubo+heridos+graves" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=http%3A%2F%2Fenfoquemisiones.com%2Fvolco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves%2F&media=http://enfoquemisiones.com/wp-content/uploads/2020/04/Vuelco.png&description=Volc%C3%B3+un+cami%C3%B3n+con+tareferos+en+San+Pedro+y+de+milagro+no+hubo+heridos+graves" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fenfoquemisiones.com%2Fvolco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves%2F&title=Volc%C3%B3+un+cami%C3%B3n+con+tareferos+en+San+Pedro+y+de+milagro+no+hubo+heridos+graves" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Volc%C3%B3+un+cami%C3%B3n+con+tareferos+en+San+Pedro+y+de+milagro+no+hubo+heridos+graves&amp;body=http%3A%2F%2Fenfoquemisiones.com%2Fvolco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fenfoquemisiones.com%2Fvolco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves%2F&title=Volc%C3%B3+un+cami%C3%B3n+con+tareferos+en+San+Pedro+y+de+milagro+no+hubo+heridos+graves" rel='nofollow'  class="jeg_btn-tumbrl "><i class="fa fa-tumblr"></i></a><a href="https://reddit.com/submit?url=http%3A%2F%2Fenfoquemisiones.com%2Fvolco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves%2F&title=Volc%C3%B3+un+cami%C3%B3n+con+tareferos+en+San+Pedro+y+de+milagro+no+hubo+heridos+graves" rel='nofollow'  class="jeg_btn-reddit "><i class="fa fa-reddit"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p>El domingo a las 19, en un camino de tierra del Paraje 7
Estrellas de San Pedro, despistó un camión Mercedes-Benz 1114 al mando de Lucas
M., que transportaba a nueve personas, en su mayoría tareferos. Entre los
pasajeros había dos menores.</p>



<p>Por causas que se investigan, el chofer perdió el control
del rodado y volcó en una pendiente descendente. Posteriormente, el conductor
se retiró del lugar para realizar la llamada de auxilio. Los involucrados
fueron trasladados al hospital local y de Eldorado, ninguno presenta lesiones
de gravedad.</p>



<p>Se prosigue con los trámites de rigor, con intervención del
Juzgado&nbsp; de Instrucción 3.</p>
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Tags:</span> <a href="http://enfoquemisiones.com/tag/camion-con-tareferos/" rel="tag">camión con tareferos</a><a href="http://enfoquemisiones.com/tag/misiones/" rel="tag">Misiones</a><a href="http://enfoquemisiones.com/tag/san-pedro/" rel="tag">San Pedro</a><a href="http://enfoquemisiones.com/tag/vuelco/" rel="tag">vuelco</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fenfoquemisiones.com%2Fvolco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartido</span></a><a href="https://twitter.com/intent/tweet?text=Volc%C3%B3+un+cami%C3%B3n+con+tareferos+en+San+Pedro+y+de+milagro+no+hubo+heridos+graves+via+%40%40EnfoqueMisiones&url=http%3A%2F%2Fenfoquemisiones.com%2Fvolco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//wa.me/?text=Volc%C3%B3+un+cami%C3%B3n+con+tareferos+en+San+Pedro+y+de+milagro+no+hubo+heridos+graves%0Ahttp%3A%2F%2Fenfoquemisiones.com%2Fvolco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Send</span></a><a href="https://telegram.me/share/url?url=http%3A%2F%2Fenfoquemisiones.com%2Fvolco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves%2F&text=Volc%C3%B3+un+cami%C3%B3n+con+tareferos+en+San+Pedro+y+de+milagro+no+hubo+heridos+graves" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Compartido</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=http%3A%2F%2Fenfoquemisiones.com%2Fvolco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves%2F&media=http://enfoquemisiones.com/wp-content/uploads/2020/04/Vuelco.png&description=Volc%C3%B3+un+cami%C3%B3n+con+tareferos+en+San+Pedro+y+de+milagro+no+hubo+heridos+graves" rel='nofollow' class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Pin</span></a><a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fenfoquemisiones.com%2Fvolco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves%2F&title=Volc%C3%B3+un+cami%C3%B3n+con+tareferos+en+San+Pedro+y+de+milagro+no+hubo+heridos+graves" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Compartido</span></a><a href="mailto:?subject=Volc%C3%B3+un+cami%C3%B3n+con+tareferos+en+San+Pedro+y+de+milagro+no+hubo+heridos+graves&amp;body=http%3A%2F%2Fenfoquemisiones.com%2Fvolco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves%2F" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Send</span></a>
                    <div class="share-secondary">
                    <a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fenfoquemisiones.com%2Fvolco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves%2F&title=Volc%C3%B3+un+cami%C3%B3n+con+tareferos+en+San+Pedro+y+de+milagro+no+hubo+heridos+graves" rel='nofollow'  class="jeg_btn-tumbrl "><i class="fa fa-tumblr"></i></a><a href="https://reddit.com/submit?url=http%3A%2F%2Fenfoquemisiones.com%2Fvolco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves%2F&title=Volc%C3%B3+un+cami%C3%B3n+con+tareferos+en+San+Pedro+y+de+milagro+no+hubo+heridos+graves" rel='nofollow'  class="jeg_btn-reddit "><i class="fa fa-reddit"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_88977_0_5e8b547b2e290   " data-unique="jnews_module_88977_0_5e8b547b2e290">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><strong>Relacionadas</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container jeg_load_more_flag">
                
                <div class="jeg_posts row">
                <article class="jeg_post jeg_pl_lg_1 col-sm-6 post-88962 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-economia tag-empleo-registrado tag-ipec tag-misiones">
                    <div class="jeg_thumb">
                
                <a href="http://enfoquemisiones.com/en-misiones-el-empleo-registrado-cayo-23-en-diciembre-en-relacion-con-igual-mes-del-ano-anterior/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El empleo cayó 2,6% en octubre en las principales ciudades del país" data-src="http://enfoquemisiones.com/wp-content/uploads/2019/11/Empleo-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                <div class="jeg_post_category">
                    <span><a href="http://enfoquemisiones.com/category/economia/" class="category-economia">Economía</a></span>
                </div>
            </div>
            <div class="jeg_postblock_content">
                <h3 property="headline" class="jeg_post_title">
                    <a href="http://enfoquemisiones.com/en-misiones-el-empleo-registrado-cayo-23-en-diciembre-en-relacion-con-igual-mes-del-ano-anterior/">En Misiones, el empleo registrado cayó 2,3% en diciembre en relación con igual mes del año anterior</a>
                </h3>
                
                <div class="jeg_post_excerpt">
                    <p>En diciembre de 2019, se contabilizaron en la provincia de Misiones 96.299 trabajadores asalariados registrados en el sector privado. En...</p>
                    <a href="http://enfoquemisiones.com/en-misiones-el-empleo-registrado-cayo-23-en-diciembre-en-relacion-con-igual-mes-del-ano-anterior/" class="jeg_readmore">Leer más</a>
                </div>
            </div>
                </article>
                <div class="jeg_postsmall col-sm-6">
                    <article class="jeg_post jeg_pl_sm post-88958 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-salud tag-48-muertos-en-el-pais tag-coronavirus tag-pandemia tag-parte-epidemiologico">
                <div class="jeg_thumb">
                    
                    <a href="http://enfoquemisiones.com/coronavirus-en-argentina-hay-48-muertos-y-1554-casos-mientras-que-325-personas-recibieron-el-alta/">
                        <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Coronavirus en Argentina: hay 48 muertos y 1554 casos, mientras que 325 personas recibieron el alta" data-src="http://enfoquemisiones.com/wp-content/uploads/2020/04/Test-en-laboratorios-120x86.png" data-sizes="auto" data-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/04/Test-en-laboratorios-120x86.png 120w, http://enfoquemisiones.com/wp-content/uploads/2020/04/Test-en-laboratorios-350x250.png 350w" data-expand="700" /></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://enfoquemisiones.com/coronavirus-en-argentina-hay-48-muertos-y-1554-casos-mientras-que-325-personas-recibieron-el-alta/">Coronavirus en Argentina: hay 48 muertos y 1554 casos, mientras que 325 personas recibieron el alta</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm post-88951 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-salud tag-aislamiento-domiciliario tag-coronavirus tag-ministerio-de-salud-de-misiones tag-misiones tag-pandemia">
                <div class="jeg_thumb">
                    
                    <a href="http://enfoquemisiones.com/se-mantiene-en-tres-el-numero-de-casos-positivos-y-hay-700-personas-que-finalizaron-con-el-aislamiento-domiciliario/">
                        <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Testimonio del joven con coronavirus en Misiones: «Quédense en casa y tomen todas las precauciones»" data-src="http://enfoquemisiones.com/wp-content/uploads/2020/03/Ministerio-de-Salud-de-Misiones-120x86.jpg" data-sizes="auto" data-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/03/Ministerio-de-Salud-de-Misiones-120x86.jpg 120w, http://enfoquemisiones.com/wp-content/uploads/2020/03/Ministerio-de-Salud-de-Misiones-350x250.jpg 350w" data-expand="700" /></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://enfoquemisiones.com/se-mantiene-en-tres-el-numero-de-casos-positivos-y-hay-700-personas-que-finalizaron-con-el-aislamiento-domiciliario/">Se mantiene en tres el número de casos positivos y hay 700 personas que finalizaron con el aislamiento domiciliario</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm post-88942 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-sociedad tag-coronavirus tag-misiones tag-pasos-fronterizos tag-vialidad-provicial">
                <div class="jeg_thumb">
                    
                    <a href="http://enfoquemisiones.com/vialidad-realiza-tareas-de-desinfeccion-en-iguazu-bernardo-de-irigoyen-andresito-garupa-y-posadas/">
                        <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Vialidad realiza tareas de desinfección en Iguazú, Bernardo de Irigoyen, Andresito, Garupá y Posadas" data-src="http://enfoquemisiones.com/wp-content/uploads/2020/04/Limpieza-de-Vialidad-120x86.png" data-sizes="auto" data-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/04/Limpieza-de-Vialidad-120x86.png 120w, http://enfoquemisiones.com/wp-content/uploads/2020/04/Limpieza-de-Vialidad-350x250.png 350w, http://enfoquemisiones.com/wp-content/uploads/2020/04/Limpieza-de-Vialidad-750x536.png 750w, http://enfoquemisiones.com/wp-content/uploads/2020/04/Limpieza-de-Vialidad-1140x815.png 1140w" data-expand="700" /></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://enfoquemisiones.com/vialidad-realiza-tareas-de-desinfeccion-en-iguazu-bernardo-de-irigoyen-andresito-garupa-y-posadas/">Vialidad realiza tareas de desinfección en Iguazú, Bernardo de Irigoyen, Andresito, Garupá y Posadas</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm post-88939 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-sociedad tag-certificado-para-circular tag-coronavirus tag-pandemia">
                <div class="jeg_thumb">
                    
                    <a href="http://enfoquemisiones.com/rige-el-certificado-unico-para-circulacion-quienes-y-como-deben-tramitarlo/">
                        <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Rige el Certificado Único para Circulación: quiénes y cómo deben tramitarlo" data-src="http://enfoquemisiones.com/wp-content/uploads/2020/04/Certificado-120x86.jpg" data-sizes="auto" data-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/04/Certificado-120x86.jpg 120w, http://enfoquemisiones.com/wp-content/uploads/2020/04/Certificado-350x250.jpg 350w" data-expand="700" /></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://enfoquemisiones.com/rige-el-certificado-unico-para-circulacion-quienes-y-como-deben-tramitarlo/">Rige el Certificado Único para Circulación: quiénes y cómo deben tramitarlo</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_88977_0_5e8b547b2e290 = {"header_icon":"","first_title":"","second_title":"Relacionadas","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":88977,"include_category":"39,76","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"l, j \\d\\e F \\d\\e Y","excerpt_length":20,"excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_1"};</script>
            </div></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Próxima publicación</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="http://enfoquemisiones.com/concejales-renovadores-de-obera-donan-insumos-para-personal-de-salud/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Concejales renovadores de Oberá donan insumos para personal de salud" data-src="http://enfoquemisiones.com/wp-content/uploads/2020/04/Concejales-renovadores-de-Oberá-75x75.jpg" data-sizes="auto" data-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/04/Concejales-renovadores-de-Oberá-75x75.jpg 75w, http://enfoquemisiones.com/wp-content/uploads/2020/04/Concejales-renovadores-de-Oberá-150x150.jpg 150w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="http://enfoquemisiones.com/concejales-renovadores-de-obera-donan-insumos-para-personal-de-salud/">
                        Concejales renovadores de Oberá donan insumos para personal de salud                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="http://enfoquemisiones.com/fiscalizan-precios-en-comercios-oberenos/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Fiscalizan precios en comercios obereños" data-src="http://enfoquemisiones.com/wp-content/uploads/2020/04/Control-de-precios-2-75x75.jpg" data-sizes="auto" data-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/04/Control-de-precios-2-75x75.jpg 75w, http://enfoquemisiones.com/wp-content/uploads/2020/04/Control-de-precios-2-150x150.jpg 150w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="http://enfoquemisiones.com/fiscalizan-precios-en-comercios-oberenos/">
                        Fiscalizan precios en comercios obereños                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/volco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://enfoquemisiones.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='88977' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_605ff764c617d3cd28dbbdd72be8f9a2' name='ct_checkjs' value='0' /><script type='text/javascript'>window.addEventListener('load', function () {setTimeout(function(){                    apbct_sendAJAXRequest(                        {action: 'apbct_js_keys__get'},                        {callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_605ff764c617d3cd28dbbdd72be8f9a2'}                    );                }, 1000);});</script></form>	</div><!-- #respond -->
	</div>                    </div>

                </div>
                
<div class="jeg_sidebar   col-md-4">
    <div class="widget widget_jnews_popular" id="jnews_popular-3"><div class="jeg_block_heading jeg_block_heading_1 jnews_5e8b547b35af6"><h3 class="jeg_block_title"><span>Más leídas</span></h3></div><style scoped>.jnews_5e8b547b35af6.jeg_block_heading_1 .jeg_block_title span { background: #000000; }.jnews_5e8b547b35af6.jeg_block_heading_1 .jeg_block_title span, .jnews_5e8b547b35af6.jeg_block_heading_1 .jeg_block_title i { color: #ffffff; }</style><ul class="popularpost_list"><li class="popularpost_item post-88811 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-nacionales tag-aislamiento-obligatorio tag-alberto-fernandez tag-coronavirus tag-pandemia">
                <div class="jeg_thumb">
                    
                    <a href="http://enfoquemisiones.com/coronavirus-af-alerto-que-el-momento-mas-duro-sera-la-primera-quincena-de-mayo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="http://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Coronavirus: Alberto Fernández declara el aislamiento social obligatorio hasta el 31 de marzo" data-src="http://enfoquemisiones.com/wp-content/uploads/2020/03/alberto-2-350x250.jpg" data-sizes="auto" data-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/03/alberto-2-350x250.jpg 350w, http://enfoquemisiones.com/wp-content/uploads/2020/03/alberto-2-120x86.jpg 120w, http://enfoquemisiones.com/wp-content/uploads/2020/03/alberto-2-750x536.jpg 750w, http://enfoquemisiones.com/wp-content/uploads/2020/03/alberto-2-1140x815.jpg 1140w" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="http://enfoquemisiones.com/coronavirus-af-alerto-que-el-momento-mas-duro-sera-la-primera-quincena-de-mayo/" data-num="01">Coronavirus: AF alertó que el momento más duro será la primera quincena de mayo</a>
                </h3>
            </li><li class="popularpost_item post-88883 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-salud tag-ministerio-de-salud-de-misiones tag-misiones tag-pandemia tag-parte-epidemiologico">
                <h3 class="jeg_post_title">
                    <a href="http://enfoquemisiones.com/misiones-continua-sin-registrar-nuevos-casos-positivos-de-coronavirus-y-los-descartados-suman-84/" data-num="02">Misiones continúa sin registrar nuevos casos positivos de coronavirus y los descartados suman 84</a>
                </h3>
            </li><li class="popularpost_item post-21696 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-agro">
                <h3 class="jeg_post_title">
                    <a href="http://enfoquemisiones.com/como-curar-las-plantas-citricas-invadidas-por-manchas-negras/" data-num="03">Cómo “curar” las plantas cítricas invadidas por “manchas negras”</a>
                </h3>
            </li><li class="popularpost_item post-88818 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-politica tag-coronavirus tag-kits-de-seguridad tag-misiones tag-oscar-alarcon tag-oscar-herrera-ahuad tag-salud-publica">
                <h3 class="jeg_post_title">
                    <a href="http://enfoquemisiones.com/el-gobernador-entrego-kits-de-seguridad-para-hospitales-de-toda-la-provincia/" data-num="04">El Gobernador entregó kits de seguridad para hospitales de toda la provincia</a>
                </h3>
            </li><li class="popularpost_item post-88964 post type-post status-publish format-standard has-post-thumbnail hentry category-salud category-top tag-coronavirus tag-exigencia tag-herrera-ahuad tag-misiones tag-uso-de-barbijo">
                <h3 class="jeg_post_title">
                    <a href="http://enfoquemisiones.com/herrera-ahuad-anuncio-que-exigiran-el-uso-de-barbijo-a-quienes-circulen-por-la-via-publica/" data-num="05">Herrera Ahuad anunció que exigirán el uso de barbijo a quienes circulen por la vía pública</a>
                </h3>
            </li></ul></div><div class="widget widget_text" id="text-6">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/enfoquemisiones/" data-tabs="timeline" data-width="340" data-height="600" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/enfoquemisiones/"><p><a href="https://www.facebook.com/enfoquemisiones/">Enfoque Misiones</a></p></blockquote>
</div>
</div>
		</div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-88977 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer_instagram_wrapper jeg_container">
    </div>

<div class="jeg_footer jeg_footer_5 dark">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://www.facebook.com/enfoquemisiones/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/EnfoqueMisiones" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/enfoquemisiones/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://www.youtube.com/channel/UCMtsIPRS79dD3QckVZ5Tliw" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_about" id="jnews_about-2">        <div class="jeg_about ">
                            <a class="footer_logo" href="http://enfoquemisiones.com/">
                    <img src="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png" srcset="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 1x,  2x" alt="Enfoque Misiones" data-pin-no-hover="true">
                </a>
                                                <p></p>

                    </div>
</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_text" id="text-11">			<div class="textwidget"><ul>
<li><i class="fa fa-mobile"></i> +54 0376 154883595</li>
<li><i class="fa fa-envelope-o"></i> <a href="mailto:enfoquemisiones@gmail.com">enfoquemisiones@gmail.com</a></li>
</ul>
</div>
		</div><div class="footer_widget widget_jnews_line" id="jnews_line-2">        <hr class="clearfix" style="border-color : rgba(255,255,255,0.2);margin-top: 0px;margin-bottom: 12px;">
        </div><div class="footer_widget widget_text" id="text-12">			<div class="textwidget"><ul>
<li><i class="fa fa-map-marker"></i> Av. López Torres N° 2837<br />
Posadas, Misiones, Argentina</li>
</ul></p>
</div>
		</div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_text" id="text-8">			<div class="textwidget"><p><strong>Director General</strong><br />
<i class="fa fa-instagram" aria-hidden="true"></i> <a href="https://www.instagram.com/castillorf/">Rodrigo Castillo</a></p>
<p><strong>Directora Periodística</strong><br />
<i class="fa fa-instagram" aria-hidden="true"></i> <a href="https://www.instagram.com/fernandez6922/">Patricia Fernández</a></p>
<p><strong>Director de Arte</strong><br />
<i class="fa fa-instagram" aria-hidden="true"></i> <a href="https://www.instagram.com/josemabaher/">José María Barrios Hermosa</a></p>
</div>
		</div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2014-2020 <a href="http://enfoquemisiones.com/" title="Noticias de Misiones para el mundo">Enfoque Misiones</a> - Noticias de Misiones para el mundo</a>.</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://enfoquemisiones.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-87751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87751"><a href="http://enfoquemisiones.com/category/politica/">Política</a></li>
<li id="menu-item-87740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87740"><a href="http://enfoquemisiones.com/category/economia/">Economía</a></li>
<li id="menu-item-87754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87754"><a href="http://enfoquemisiones.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-87747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87747"><a href="http://enfoquemisiones.com/category/municipios/">Municipios</a></li>
<li id="menu-item-87748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87748"><a href="http://enfoquemisiones.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-87744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87744"><a href="http://enfoquemisiones.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-87742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87742"><a href="http://enfoquemisiones.com/category/empresas/">Empresas</a></li>
<li id="menu-item-87749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87749"><a href="http://enfoquemisiones.com/category/oponion/">Opinión</a></li>
<li id="menu-item-87756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87756"><a href="http://enfoquemisiones.com/category/turismo/">Turismo</a></li>
<li id="menu-item-87737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87737"><a href="http://enfoquemisiones.com/category/agro-y-produccion/">Agro y Producción</a></li>
<li id="menu-item-87738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87738"><a href="http://enfoquemisiones.com/category/deportes/">Deportes</a></li>
<li id="menu-item-87741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87741"><a href="http://enfoquemisiones.com/category/educacion/">Educación</a></li>
<li id="menu-item-87743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87743"><a href="http://enfoquemisiones.com/category/gremiales/">Gremiales</a></li>
<li id="menu-item-87745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87745"><a href="http://enfoquemisiones.com/category/judiciales/">Judiciales</a></li>
<li id="menu-item-87752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87752"><a href="http://enfoquemisiones.com/category/salud/">Salud</a></li>
<li id="menu-item-87750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87750"><a href="http://enfoquemisiones.com/category/policiales/">Policiales</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/enfoquemisiones/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/EnfoqueMisiones" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/enfoquemisiones/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCMtsIPRS79dD3QckVZ5Tliw" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2014-2020 <a href="http://enfoquemisiones.com/" title="Noticias de Misiones para el mundo">Enfoque Misiones</a> - Noticias de Misiones para el mundo</a>.</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="http%3A%2F%2Fenfoquemisiones.com%2Fvolco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves%2F" data-image-url="" data-title="Volc%C3%B3+un+cami%C3%B3n+con+tareferos+en+San+Pedro+y+de+milagro+no+hubo+heridos+graves" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="http%3A%2F%2Fenfoquemisiones.com%2Fvolco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves%2F" data-image-url="" data-title="Volc%C3%B3+un+cami%C3%B3n+con+tareferos+en+San+Pedro+y+de+milagro+no+hubo+heridos+graves+via+%40%40EnfoqueMisiones" ><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jeg_read_progress_wrapper"></div><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1395045540788461&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1395045540788461&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=88977&cd[content_name]=Volc%C3%B3+un+cami%C3%B3n+con+tareferos+en+San+Pedro+y+de+milagro+no+hubo+heridos+graves&cd[categories]=DESTACADA%2C+Policiales&cd[tags]=cami%C3%B3n+con+tareferos%2C+Misiones%2C+San+Pedro%2C+vuelco" alt="facebook_pixel"></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/enfoquemisiones.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"88977","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","recaptcha":"0","site_slug":"\/","site_domain":"enfoquemisiones.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=6.0.0'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/jnews-split/assets/js/jquery.split.js'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=6.0.0'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=6.0.0'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/enfoquemisiones.com\/volco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves\/"},"dateCreated":"2020-04-06 12:30:25","datePublished":"2020-04-06 12:30:25","dateModified":"2020-04-06 15:30:28","url":"http:\/\/enfoquemisiones.com\/volco-un-camion-con-tareferos-en-san-pedro-y-de-milagro-no-hubo-heridos-graves\/","headline":"Volc\u00f3 un cami\u00f3n con tareferos en San Pedro y de milagro no hubo heridos graves","name":"Volc\u00f3 un cami\u00f3n con tareferos en San Pedro y de milagro no hubo heridos graves","articleBody":"<!-- wp:paragraph -->\n<p>El domingo a las 19, en un camino de tierra del Paraje 7\nEstrellas de San Pedro, despist\u00f3 un cami\u00f3n Mercedes-Benz 1114 al mando de Lucas\nM., que transportaba a nueve personas, en su mayor\u00eda tareferos. Entre los\npasajeros hab\u00eda dos menores.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Por causas que se investigan, el chofer perdi\u00f3 el control\ndel rodado y volc\u00f3 en una pendiente descendente. Posteriormente, el conductor\nse retir\u00f3 del lugar para realizar la llamada de auxilio. Los involucrados\nfueron trasladados al hospital local y de Eldorado, ninguno presenta lesiones\nde gravedad.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Se prosigue con los tr\u00e1mites de rigor, con intervenci\u00f3n del\nJuzgado&nbsp; de Instrucci\u00f3n 3.<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Manuel Sotelo","url":"http:\/\/enfoquemisiones.com\/author\/manuel\/"},"articleSection":["DESTACADA","Policiales"],"image":{"@type":"ImageObject","url":"http:\/\/enfoquemisiones.com\/wp-content\/uploads\/2020\/04\/Vuelco.png","width":1040,"height":603},"publisher":{"@type":"Organization","name":"","url":"http:\/\/enfoquemisiones.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/enfoquemisiones\/","https:\/\/twitter.com\/EnfoqueMisiones","https:\/\/www.instagram.com\/enfoquemisiones\/","https:\/\/www.youtube.com\/channel\/UCMtsIPRS79dD3QckVZ5Tliw"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Volc\u00f3 un cami\u00f3n con tareferos en San Pedro y de milagro no hubo heridos graves","published":"2020-04-06 12:30:25","updated":"2020-04-06 15:30:28"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/enfoquemisiones.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/enfoquemisiones.com\/category\/policiales\/","name":"Policiales"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/enfoquemisiones.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/enfoquemisiones.com\/category\/policiales\/","name":"Policiales"}}]}</script>
</body>
</html>
