<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-AR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-AR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-AR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-AR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-AR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://enfoquemisiones.com/xmlrpc.php" />
    <title>IPLyC puso en marcha el Sistema de Monitoreo Centralizado de Loterías - EnfoqueMisiones.com</title>
<meta property="og:type" content="article">
<meta property="og:title" content="IPLyC puso en marcha el Sistema de Monitoreo Centralizado de Loterías">
<meta property="og:site_name" content="EnfoqueMisiones.com">
<meta property="og:description" content="Funcionará en la modalidad Webservice y tendrá como objetivo principal concentrar la información de todos los sistemas de gestión interna">
<meta property="og:url" content="http://enfoquemisiones.com/iplyc-puso-en-marcha-el-sistema-de-monitoreo-centralizado-de-loterias/">
<meta property="og:image" content="http://enfoquemisiones.com/wp-content/uploads/2020/02/sistema-de-monitoreo-19-feb-2020.jpg">
<meta property="og:image:height" content="486">
<meta property="og:image:width" content="1000">
<meta property="article:published_time" content="2020-02-20T14:50:11+00:00">
<meta property="article:modified_time" content="2020-02-20T15:09:09+00:00">
<meta property="article:section" content="Información General">
<meta property="article:tag" content="Héctor Rojas Decut">
<meta property="article:tag" content="IPLYC">
<meta property="article:tag" content="Loterías">
<meta property="article:tag" content="misiones">
<meta property="article:tag" content="Sistema de Monitoreo Centralizado de Loterías">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="IPLyC puso en marcha el Sistema de Monitoreo Centralizado de Loterías">
<meta name="twitter:description" content="Funcionará en la modalidad Webservice y tendrá como objetivo principal concentrar la información de todos los sistemas de gestión interna">
<meta name="twitter:url" content="http://enfoquemisiones.com/iplyc-puso-en-marcha-el-sistema-de-monitoreo-centralizado-de-loterias/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="http://enfoquemisiones.com/wp-content/uploads/2020/02/sistema-de-monitoreo-19-feb-2020.jpg">
<meta name="twitter:image:width" content="1000">
<meta name="twitter:image:height" content="486">
            <script type="text/javascript"> var jnews_ajax_url = 'http://enfoquemisiones.com/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://enfoquemisiones.com/iplyc-puso-en-marcha-el-sistema-de-monitoreo-centralizado-de-loterias/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IPLyC puso en marcha el Sistema de Monitoreo Centralizado de Loterías - EnfoqueMisiones.com" />
<meta property="og:description" content="Funcionará en la modalidad Webservice y tendrá como objetivo principal concentrar la información de todos los sistemas de gestión interna de los permisionarios de casinos y salas de juegos que estén bajo la jurisdicción del Instituto. La actividad se enmarca dentro de las facultades conferidas al IPLyC SE como organismo regulador de todas las concesiones &hellip;" />
<meta property="og:url" content="http://enfoquemisiones.com/iplyc-puso-en-marcha-el-sistema-de-monitoreo-centralizado-de-loterias/" />
<meta property="og:site_name" content="EnfoqueMisiones.com" />
<meta property="article:publisher" content="https://www.facebook.com/enfoquemisiones/" />
<meta property="article:tag" content="Héctor Rojas Decut" />
<meta property="article:tag" content="IPLYC" />
<meta property="article:tag" content="Loterías" />
<meta property="article:tag" content="misiones" />
<meta property="article:tag" content="Sistema de Monitoreo Centralizado de Loterías" />
<meta property="article:section" content="Cuerpo" />
<meta property="article:published_time" content="2020-02-20T14:50:11+00:00" />
<meta property="article:modified_time" content="2020-02-20T15:09:09+00:00" />
<meta property="og:updated_time" content="2020-02-20T15:09:09+00:00" />
<meta property="og:image" content="http://enfoquemisiones.com/wp-content/uploads/2020/02/sistema-de-monitoreo-19-feb-2020.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="486" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Funcionará en la modalidad Webservice y tendrá como objetivo principal concentrar la información de todos los sistemas de gestión interna de los permisionarios de casinos y salas de juegos que estén bajo la jurisdicción del Instituto. La actividad se enmarca dentro de las facultades conferidas al IPLyC SE como organismo regulador de todas las concesiones [&hellip;]" />
<meta name="twitter:title" content="IPLyC puso en marcha el Sistema de Monitoreo Centralizado de Loterías - EnfoqueMisiones.com" />
<meta name="twitter:site" content="@EnfoqueMisiones" />
<meta name="twitter:image" content="http://enfoquemisiones.com/wp-content/uploads/2020/02/sistema-de-monitoreo-19-feb-2020.jpg" />
<meta name="twitter:creator" content="@EnfoqueMisiones" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://enfoquemisiones.com/#organization","name":"Enfoque Misiones","url":"http://enfoquemisiones.com/","sameAs":["https://www.facebook.com/enfoquemisiones/","https://www.instagram.com/enfoquemisiones/","https://www.youtube.com/channel/UCMtsIPRS79dD3QckVZ5Tliw","https://twitter.com/EnfoqueMisiones"],"logo":{"@type":"ImageObject","@id":"http://enfoquemisiones.com/#logo","inLanguage":"es-AR","url":"http://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1.png","width":609,"height":75,"caption":"Enfoque Misiones"},"image":{"@id":"http://enfoquemisiones.com/#logo"}},{"@type":"WebSite","@id":"http://enfoquemisiones.com/#website","url":"http://enfoquemisiones.com/","name":"EnfoqueMisiones.com","inLanguage":"es-AR","publisher":{"@id":"http://enfoquemisiones.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://enfoquemisiones.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://enfoquemisiones.com/iplyc-puso-en-marcha-el-sistema-de-monitoreo-centralizado-de-loterias/#primaryimage","inLanguage":"es-AR","url":"http://enfoquemisiones.com/wp-content/uploads/2020/02/sistema-de-monitoreo-19-feb-2020.jpg","width":1000,"height":486},{"@type":"WebPage","@id":"http://enfoquemisiones.com/iplyc-puso-en-marcha-el-sistema-de-monitoreo-centralizado-de-loterias/#webpage","url":"http://enfoquemisiones.com/iplyc-puso-en-marcha-el-sistema-de-monitoreo-centralizado-de-loterias/","name":"IPLyC puso en marcha el Sistema de Monitoreo Centralizado de Loter\u00edas - EnfoqueMisiones.com","isPartOf":{"@id":"http://enfoquemisiones.com/#website"},"inLanguage":"es-AR","primaryImageOfPage":{"@id":"http://enfoquemisiones.com/iplyc-puso-en-marcha-el-sistema-de-monitoreo-centralizado-de-loterias/#primaryimage"},"datePublished":"2020-02-20T14:50:11+00:00","dateModified":"2020-02-20T15:09:09+00:00"},{"@type":"Article","@id":"http://enfoquemisiones.com/iplyc-puso-en-marcha-el-sistema-de-monitoreo-centralizado-de-loterias/#article","isPartOf":{"@id":"http://enfoquemisiones.com/iplyc-puso-en-marcha-el-sistema-de-monitoreo-centralizado-de-loterias/#webpage"},"author":{"@id":"http://enfoquemisiones.com/#/schema/person/a8791a25850831a6c7a6c305345b5b72"},"headline":"IPLyC puso en marcha el Sistema de Monitoreo Centralizado de Loter\u00edas","datePublished":"2020-02-20T14:50:11+00:00","dateModified":"2020-02-20T15:09:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://enfoquemisiones.com/iplyc-puso-en-marcha-el-sistema-de-monitoreo-centralizado-de-loterias/#webpage"},"publisher":{"@id":"http://enfoquemisiones.com/#organization"},"image":{"@id":"http://enfoquemisiones.com/iplyc-puso-en-marcha-el-sistema-de-monitoreo-centralizado-de-loterias/#primaryimage"},"keywords":"H\u00e9ctor Rojas Decut,IPLYC,Loter\u00edas,misiones,Sistema de Monitoreo Centralizado de Loter\u00edas","articleSection":"Cuerpo,Informaci\u00f3n General","inLanguage":"es-AR"},{"@type":["Person"],"@id":"http://enfoquemisiones.com/#/schema/person/a8791a25850831a6c7a6c305345b5b72","name":"Rodrigo Castillo","image":{"@type":"ImageObject","@id":"http://enfoquemisiones.com/#authorlogo","inLanguage":"es-AR","url":"http://1.gravatar.com/avatar/165dc4e92d6a847996e4c986d0678607?s=96&d=mm&r=g","caption":"Rodrigo Castillo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EnfoqueMisiones.com &raquo; Feed" href="http://enfoquemisiones.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EnfoqueMisiones.com &raquo; RSS de los comentarios" href="http://enfoquemisiones.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EnfoqueMisiones.com &raquo; IPLyC puso en marcha el Sistema de Monitoreo Centralizado de Loterías RSS de los comentarios" href="http://enfoquemisiones.com/iplyc-puso-en-marcha-el-sistema-de-monitoreo-centralizado-de-loterias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/enfoquemisiones.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://enfoquemisiones.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://enfoquemisiones.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='http://enfoquemisiones.com/wp-content/themes/jnews/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Areguler' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://enfoquemisiones.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://enfoquemisiones.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='http://enfoquemisiones.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://enfoquemisiones.com/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='http://enfoquemisiones.com/wp-content/themes/jnews/data/import/business/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='http://enfoquemisiones.com/wp-content/uploads/jnews/jnews-Sd6RXJ3qVh.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='http://enfoquemisiones.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='http://enfoquemisiones.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=3.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/breaking-news-wp/js/marquee-scroll.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/breaking-news-wp/js/marquee-scroll-min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/breaking-news-wp/js/jquery.marquee.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25'></script>
<link rel='https://api.w.org/' href='http://enfoquemisiones.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://enfoquemisiones.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://enfoquemisiones.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://enfoquemisiones.com/?p=84347' />
<link rel="alternate" type="application/json+oembed" href="http://enfoquemisiones.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenfoquemisiones.com%2Fiplyc-puso-en-marcha-el-sistema-de-monitoreo-centralizado-de-loterias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://enfoquemisiones.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenfoquemisiones.com%2Fiplyc-puso-en-marcha-el-sistema-de-monitoreo-centralizado-de-loterias%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://enfoquemisiones.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"http:\/\/enfoquemisiones.com\/#organization","url":"http:\/\/enfoquemisiones.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/enfoquemisiones\/","https:\/\/twitter.com\/EnfoqueMisiones","https:\/\/www.instagram.com\/enfoquemisiones\/","https:\/\/www.youtube.com\/channel\/UCMtsIPRS79dD3QckVZ5Tliw"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/enfoquemisiones.com\/#website","url":"http:\/\/enfoquemisiones.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/enfoquemisiones.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="http://enfoquemisiones.com/wp-content/uploads/2019/01/cropped-logo-em-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://enfoquemisiones.com/wp-content/uploads/2019/01/cropped-logo-em-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://enfoquemisiones.com/wp-content/uploads/2019/01/cropped-logo-em-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://enfoquemisiones.com/wp-content/uploads/2019/01/cropped-logo-em-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.jeg_logo img {
  
    top: -1px;
    position: relative;
}
.jeg_footer_3 .jeg_footer_primary {
    padding: 40px 0;
}
.jeg_block_heading.jeg_block_heading_8.jeg_subcat_right {
    display: none;
}
a.jeg_readmore {
    display: none;
}

.jeg_subcat.okayNav.loaded {
    display: none;
}

.vc_element.vc_vc_row.vc_container-block.vc_layout_3 .jeg_meta_author {
    display: none;
}

.jeg_postblock_16 .jeg_postbig .jeg_post .jeg_meta_author {
    display: none;
}

.jeg_post_source a, .jeg_post_tags a, .jeg_post_via a {
   
    background: #333;
    
}

.jeg_postblock_3 .jeg_post_excerpt {
    display: none;
}

.jeg_pagination_loadmore .jeg_block_navigation, .jeg_pagination_nextprev .jeg_block_navigation, .jeg_pagination_scrollload .jeg_block_navigation {
    margin: 00px 0;
}

.jeg_postblock_3 .jeg_block_loadmore, .jeg_postblock_3 .jeg_block_nav, .jeg_postblock_4 .jeg_block_loadmore, .jeg_postblock_4 .jeg_block_nav, .jeg_postblock_5 .jeg_block_loadmore, .jeg_postblock_5 .jeg_block_nav, .jeg_postblock_6 .jeg_block_loadmore, .jeg_postblock_6 .jeg_block_nav {
    margin-bottom: 0px;
}

h4.jeg_post_title a {
    color: #80190f;
    font-weight: bold;
    font-size: 14px;
}

.jeg_postblock_21 .thumbnail-container.animate-lazy.size-715 {
    border-radius: 200px;
    width: 90px;
    overflow: hidden;
}


.jeg_postblock_21 .thumbnail-container>img {
    left: -15px;
    min-width: 120px;
}
.jeg_postblock_21 .jeg_post_meta {display: none;
}


.jeg_postblock_21 .jeg_pl_sm .jeg_postblock_content {
    margin-left: 100px;
    padding-left: 20px;
}

.jeg_post_tags a {
    text-transform: uppercase;
}

.jnews_comment_container {
    display: none;
}

 .jeg_breakingnews_title {
    background: #8c0000;
    MIN-WIDTH: 40PX;
}

.jeg_breakingnews_title .fa {
    FONT-SIZE: 18PX;
	TOP: 3PX;
    POSITION: relative;
}

@media only screen and (max-width: 667px)
{
	
	img.wp-post-image {
    width: 100% !important;
}
	
	
.jeg_pl_sm .jeg_thumb {
    width: 94px;
}
.jeg_postblock_21 .thumbnail-container>img {
    left: -7px;
    min-width: 105px;
}
}
.vc_jnews_block_23 .jeg_post_category {
    display: none;
}


.jnews_related_post_container .jeg_post_category{
    display: none;
}



.jeg_mobile_logo img {
    width: 270px;
    top: -3px;
    position: relative;
}


.jeg_content {
    padding: 30px 0 10px;
}
.brnopadding .br-sitewidth ul li {
    float: left;
    list-style: none;
    padding-right: 30px;
    font-weight: 500;
    font-size: 16px;
    height: 10px;
	text-transform:uppercase;
}

.br-title {
    
    padding: 8px 10px;
    
}

.brnopadding .br-sitewidth {
    border: solid 0px #eee!important;
    padding: 10px 0px;
}

.br-title {
    
    display: none !important;
}
.brnopadding .br_ul {
    width: max-content;
    margin: 0.08%!important;
}

.jeg_separator {
    margin-left: 10px;
}
.entry-content img.alignleft {
    margin: 5px 20px 20px 0;
    border-radius: 200px;
    top: -10px;
    position: relative;
	    width: 75px;
    height: auto;
	float: left;
} 

.thumbnail-container>img {
    max-width: inherit !important;
    width: inherit;
}

.jeg_footer.dark .jeg_footer_content a, .jeg_footer.dark .jeg_footer_content a:hover {
    color: black;
}
	img.wp-post-image.lazyautosizes.lazyloaded {
    width: 100%;
}
.thumbnail-container.animate-lazy {
  
}

.jeg_main .jeg_container .jeg_content {
    padding: 0px 0 10px;
}

.jeg_pl_lg_5 .jeg_post_title {
    font-weight: bold;
    margin-bottom: 10px;
    font-size: 36px;
}

.jeg_pl_md_1 .jeg_post_title {
    font-size: 18px;
}
@media only screen and (max-width: 1024px){
.jeg_pl_lg_5 .jeg_post_title {
    font-weight: bold;
    margin-bottom: 10px;
    font-size: 20px;
}}

#breadcrumbs {
   
    padding: 20px 0px 0px 0px;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-97299-60"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-97299-60');
</script>

</head>
<body class="post-template-default single single-post postid-84347 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive jeg_single_tpl_2"  onload="startTime()">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="http://enfoquemisiones.com/" style="padding: 0 0px 0px 0px;">
	    	    <img src="http://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em.png"  alt="EnfoqueMisiones.com">	    	</a>
	    </div>
	</div><!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand rounded">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="http://enfoquemisiones.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_html">
    </div><div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    jueves 20 de febrero de 2020</div><div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_nav_html">
    <script>
function startTime() {
  var today = new Date();
  var h = today.getHours();
  var m = today.getMinutes();
  var s = today.getSeconds();
  m = checkTime(m);
  s = checkTime(s);
  document.getElementById('txt').innerHTML =
  h + ":" + m + ":" + s;
  var t = setTimeout(startTime, 500);
}
function checkTime(i) {
  if (i < 10) {i = "0" + i};  // add zero in front of numbers < 10
  return i;
}
</script><div onload="startTime()" id="txt" style="font-weight: bold;     width: 60px;
"></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/">Inicio</a></li>
<li id="menu-item-45212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45212 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/politica/">Política</a></li>
<li id="menu-item-45211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45211 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/economia/">Economía</a></li>
<li id="menu-item-45377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45377 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/informacion-general/">Información General</a></li>
<li id="menu-item-45210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45210 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/agro-y-produccion/">Agro y Producción</a></li>
<li id="menu-item-45492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45492 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-45491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45491 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/internacionales/">Internacionales</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
    <a href="https://www.facebook.com/enfoquemisiones/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/EnfoqueMisiones" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/enfoquemisiones/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCMtsIPRS79dD3QckVZ5Tliw" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="http://enfoquemisiones.com/">
    	    <img src="http://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em.png" srcset="http://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em.png 1x, http://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em.png 2x" alt="EnfoqueMisiones.com">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://enfoquemisiones.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="http://enfoquemisiones.com/">
		        <img src="http://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em.png" srcset="http://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em.png 1x, http://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em.png 2x" alt="EnfoqueMisiones.com">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://enfoquemisiones.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="http://enfoquemisiones.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="http://enfoquemisiones.com/category/informacion-general/">Información General</a>
            </span></div>            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">IPLyC puso en marcha el Sistema de Monitoreo Centralizado de Loterías</h1>

                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

    
            <div class="jeg_meta_date">
            <a href="http://enfoquemisiones.com/iplyc-puso-en-marcha-el-sistema-de-monitoreo-centralizado-de-loterias/">jueves 20 de febrero de 2020</a>
        </div>
    
    
    <div class="meta_right">
                    </div>
</div></div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="http://enfoquemisiones.com/wp-content/uploads/2020/02/sistema-de-monitoreo-19-feb-2020.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:48.6%"><img width="1000" height="486" src="http://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-1140 size-jnews-featured-1140 lazyload wp-post-image" alt="IPLyC puso en marcha el Sistema de Monitoreo Centralizado de Loterías" data-src="http://enfoquemisiones.com/wp-content/uploads/2020/02/sistema-de-monitoreo-19-feb-2020.jpg" data-sizes="auto" data-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/02/sistema-de-monitoreo-19-feb-2020.jpg 1000w, http://enfoquemisiones.com/wp-content/uploads/2020/02/sistema-de-monitoreo-19-feb-2020-300x146.jpg 300w, http://enfoquemisiones.com/wp-content/uploads/2020/02/sistema-de-monitoreo-19-feb-2020-768x373.jpg 768w, http://enfoquemisiones.com/wp-content/uploads/2020/02/sistema-de-monitoreo-19-feb-2020-750x365.jpg 750w" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fenfoquemisiones.com%2Fiplyc-puso-en-marcha-el-sistema-de-monitoreo-centralizado-de-loterias%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=IPLyC+puso+en+marcha+el+Sistema+de+Monitoreo+Centralizado+de+Loter%C3%ADas&url=http%3A%2F%2Fenfoquemisiones.com%2Fiplyc-puso-en-marcha-el-sistema-de-monitoreo-centralizado-de-loterias%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="whatsapp://send?text=IPLyC+puso+en+marcha+el+Sistema+de+Monitoreo+Centralizado+de+Loter%C3%ADas%0Ahttp%3A%2F%2Fenfoquemisiones.com%2Fiplyc-puso-en-marcha-el-sistema-de-monitoreo-centralizado-de-loterias%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir</span></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p>Funcionará en la modalidad Webservice y tendrá como objetivo principal concentrar la información de todos los sistemas de gestión interna de los permisionarios de casinos y salas de juegos que estén bajo la jurisdicción del Instituto. La actividad se enmarca dentro de las facultades conferidas al IPLyC SE como organismo regulador de todas las concesiones otorgadas dentro de la jurisdicción de Misiones, a fin de mejorar el ejercicio de las facultades de control y fiscalización, atendiendo, además, a las exigencias de otros organismos gubernamentales como la Unidad de Información Financiera (UIF), y considerando los sistemas tecnológicos disponibles en los casinos y salas de juegos de azar.</p>



<p>A la presentación oficial del SMCL, asistió el presidente
del Directorio del IPLyC SE, Héctor Rojas Decut; el gerente de
Comercialización, Calixto Puchalski; el gerente de Juegos, Jorge Raimondi; la
gerente de Sistemas, Patricia Barbieri; la subgerente de Casinos y Juegos
Electrónicos, Stella Marys Vera, y Marcelo Romero, del departamento técnico de
la Administración de Juegos on Line. También, los representantes legales y responsables
de sistemas de Casino Club S.A, HCI S.A., Casino Misiones S.A., Casino Itacuara
S.A., Casino Moconá S.A., Sala Clase B, de Concepción de la Sierra, y Sala
Clase B, de 25 de Mayo.</p>



<p>En la oportunidad, se presentó la Comisión de Control On
Line que estará a cargo de la articulación de las actividades pertinentes y las
etapas necesarias para llevar adelante el proceso de implementación del Sistema
de Transmisión, bajo estándares técnicos certificados y homologados, de calidad
y eficiencia.</p>



<p>Rojas Decut manifestó que “tratamos de implementar un
sistema de control en todas nuestras actividades. Y ahora queremos empezar con
los tragamonedas y mesas de paño. De esta manera podemos ir consolidando este
objetivo que nos trazamos hace varios años”.</p>



<p>El funcionario sostuvo que “es imprescindible que el Estado
tenga acceso a la información de las máquinas tragamonedas, que podamos tener
acceso al comportamiento del usuario en los casinos, saber cuánto incide eso en
la economía misionera. Son datos que queremos valorar para tomar decisiones, o
simplemente para tener datos estadísticos”.</p>



<p>Entiende que no es lo mismo una máquina que se sitúa en el
Norte, en el Centro, o en el Sur de Misiones porque “claramente son
comportamientos diferentes, y me parece que el Estado tiene que estar presente
de manera directa, sin perjuicio del aporte de información que habitualmente
nos brindan”.</p>



<p>El propósito es que “podamos aggiornarnos como institución y
acompañar los adelantos tecnológicos que se van dando. Es un proceso que
iniciamos desde abajo, pero la idea es ir consolidándonos poco a poco”.</p>
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Tags:</span> <a href="http://enfoquemisiones.com/tag/hector-rojas-decut/" rel="tag">Héctor Rojas Decut</a><a href="http://enfoquemisiones.com/tag/iplyc/" rel="tag">IPLYC</a><a href="http://enfoquemisiones.com/tag/loterias/" rel="tag">Loterías</a><a href="http://enfoquemisiones.com/tag/misiones/" rel="tag">misiones</a><a href="http://enfoquemisiones.com/tag/sistema-de-monitoreo-centralizado-de-loterias/" rel="tag">Sistema de Monitoreo Centralizado de Loterías</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_84347_0_5e4ec4369ceb6   " data-unique="jnews_module_84347_0_5e4ec4369ceb6">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Notas<strong> relacionadas</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 post-84342 post type-post status-publish format-standard has-post-thumbnail hentry category-cuerpo category-internacionales tag-coronavirus tag-crucero tag-cuarentena tag-nuevas-victimas-fatales">
                <div class="jeg_thumb">
                    
                    <a href="http://enfoquemisiones.com/coronavirus-murieron-dos-pasajeros-del-crucero-donde-viajaban-argentinos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="http://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Coronavirus: murieron dos pasajeros del crucero donde viajaban argentinos" data-src="http://enfoquemisiones.com/wp-content/uploads/2020/02/Crucero-Coronavirus-350x250.jpg" data-sizes="auto" data-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/02/Crucero-Coronavirus-350x250.jpg 350w, http://enfoquemisiones.com/wp-content/uploads/2020/02/Crucero-Coronavirus-120x86.jpg 120w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://enfoquemisiones.com/category/internacionales/" class="category-internacionales">Internacionales</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://enfoquemisiones.com/coronavirus-murieron-dos-pasajeros-del-crucero-donde-viajaban-argentinos/">Coronavirus: murieron dos pasajeros del crucero donde viajaban argentinos</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://enfoquemisiones.com/coronavirus-murieron-dos-pasajeros-del-crucero-donde-viajaban-argentinos/" ><i class="fa fa-clock-o"></i> 20 febrero, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-84314 post type-post status-publish format-standard has-post-thumbnail hentry category-cuerpo category-economia-cuerpo category-sin-categoria tag-casa-rosada tag-deuda tag-fmi tag-kristalina-georgieva tag-martin-guzman">
                <div class="jeg_thumb">
                    
                    <a href="http://enfoquemisiones.com/respaldo-del-fmi-a-la-argentina-advirtio-que-la-deuda-es-no-sostenible-y-pidio-una-fuerte-quita-a-los-acreedores-privados/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="http://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Respaldo del FMI a la Argentina: advirtió que la deuda no es sostenible y pidió una fuerte quita a los acreedores privados" data-src="http://enfoquemisiones.com/wp-content/uploads/2020/02/FMI-350x250.jpg" data-sizes="auto" data-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/02/FMI-350x250.jpg 350w, http://enfoquemisiones.com/wp-content/uploads/2020/02/FMI-120x86.jpg 120w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://enfoquemisiones.com/category/cuerpo/economia-cuerpo/" class="category-economia-cuerpo">Economía</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://enfoquemisiones.com/respaldo-del-fmi-a-la-argentina-advirtio-que-la-deuda-es-no-sostenible-y-pidio-una-fuerte-quita-a-los-acreedores-privados/">Respaldo del FMI a la Argentina: advirtió que la deuda no es sostenible y pidió una fuerte quita a los acreedores privados</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://enfoquemisiones.com/respaldo-del-fmi-a-la-argentina-advirtio-que-la-deuda-es-no-sostenible-y-pidio-una-fuerte-quita-a-los-acreedores-privados/" ><i class="fa fa-clock-o"></i> 20 febrero, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-84336 post type-post status-publish format-standard has-post-thumbnail hentry category-agro-y-produccion category-cuerpo tag-andresito tag-ministerio-del-agro-y-la-produccion tag-yerba-mate tag-yerbales">
                <div class="jeg_thumb">
                    
                    <a href="http://enfoquemisiones.com/capacitan-a-productores-de-andresito-para-el-cuidado-de-sus-yerbales/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="http://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Capacitan a productores de Andresito para el cuidado de sus yerbales" data-src="http://enfoquemisiones.com/wp-content/uploads/2020/02/capacitacion-en-Andresito-hormiga-y-mal-de-la-tela-3-350x250.jpg" data-sizes="auto" data-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/02/capacitacion-en-Andresito-hormiga-y-mal-de-la-tela-3-350x250.jpg 350w, http://enfoquemisiones.com/wp-content/uploads/2020/02/capacitacion-en-Andresito-hormiga-y-mal-de-la-tela-3-300x214.jpg 300w, http://enfoquemisiones.com/wp-content/uploads/2020/02/capacitacion-en-Andresito-hormiga-y-mal-de-la-tela-3-1024x731.jpg 1024w, http://enfoquemisiones.com/wp-content/uploads/2020/02/capacitacion-en-Andresito-hormiga-y-mal-de-la-tela-3-768x548.jpg 768w, http://enfoquemisiones.com/wp-content/uploads/2020/02/capacitacion-en-Andresito-hormiga-y-mal-de-la-tela-3-120x86.jpg 120w, http://enfoquemisiones.com/wp-content/uploads/2020/02/capacitacion-en-Andresito-hormiga-y-mal-de-la-tela-3-750x536.jpg 750w, http://enfoquemisiones.com/wp-content/uploads/2020/02/capacitacion-en-Andresito-hormiga-y-mal-de-la-tela-3-1140x814.jpg 1140w, http://enfoquemisiones.com/wp-content/uploads/2020/02/capacitacion-en-Andresito-hormiga-y-mal-de-la-tela-3.jpg 1280w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://enfoquemisiones.com/category/agro-y-produccion/" class="category-agro-y-produccion">Agro y Producción</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://enfoquemisiones.com/capacitan-a-productores-de-andresito-para-el-cuidado-de-sus-yerbales/">Capacitan a productores de Andresito para el cuidado de sus yerbales</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://enfoquemisiones.com/capacitan-a-productores-de-andresito-para-el-cuidado-de-sus-yerbales/" ><i class="fa fa-clock-o"></i> 20 febrero, 2020</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_84347_0_5e4ec4369ceb6 = {"header_icon":"","first_title":"Notas","second_title":" relacionadas","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":84347,"include_category":"30,5767,84","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":"6","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/iplyc-puso-en-marcha-el-sistema-de-monitoreo-centralizado-de-loterias/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://enfoquemisiones.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='84347' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_media_image" id="media_image-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_5e4ec436abbe9"><h3 class="jeg_block_title"><span>REVISTA ENFOQUE Nº 52</span></h3></div><a href="https://issuu.com/enfoquemisiones/docs/enfoque_n52"><img width="212" height="300" src="http://enfoquemisiones.com/wp-content/uploads/2019/12/ENFOQUE-N52-212x300.jpg" class="image wp-image-80284  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://enfoquemisiones.com/wp-content/uploads/2019/12/ENFOQUE-N52-212x300.jpg 212w, http://enfoquemisiones.com/wp-content/uploads/2019/12/ENFOQUE-N52-768x1085.jpg 768w, http://enfoquemisiones.com/wp-content/uploads/2019/12/ENFOQUE-N52-725x1024.jpg 725w, http://enfoquemisiones.com/wp-content/uploads/2019/12/ENFOQUE-N52-750x1060.jpg 750w, http://enfoquemisiones.com/wp-content/uploads/2019/12/ENFOQUE-N52-1140x1611.jpg 1140w, http://enfoquemisiones.com/wp-content/uploads/2019/12/ENFOQUE-N52.jpg 1241w" sizes="(max-width: 212px) 100vw, 212px" /></a></div><div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"></div></div><div class="widget_text widget widget_custom_html" id="custom_html-4"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fenfoquemisiones%2F&tabs=timeline&width=340&height=600&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=296083857205350" width="340" height="600" style="border:none;overflow:hidden" scrolling="no" frameborder="0"  allow="encrypted-media"></iframe></div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-84347 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive jeg_single_tpl_2"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_3 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_media_image" id="media_image-2"><img width="300" height="37" src="http://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1-1-300x37.png" class="image wp-image-45228  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1-1-300x37.png 300w, http://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1-1.png 609w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_text" id="text-4">			<div class="textwidget"><ul>
<li><i class="fa fa-map-marker"></i> Av. López Torres N° 2837<br />
Posadas, Misiones, Argentina</li>
</ul>
</div>
		</div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_text" id="text-5">			<div class="textwidget"><ul>
<li><i class="fa fa-mobile"></i> +54 0376 154883595</li>
<li><i class="fa fa-envelope-o"></i> <a href="mailto:enfoquemisiones@gmail.com">enfoquemisiones@gmail.com</a></li>
</ul>
</div>
		</div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_text" id="text-3">			<div class="textwidget"><ul>
<li><strong>Director:</strong> Rodrigo Castillo<br />
<i class="fa fa-twitter"></i> <a href="https://twitter.com/castillorf">@castillorf</a></li>
</ul>
</div>
		</div>                        </div>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="jeg_footer_bottom clearfix">
            <div class="container">

                <!-- secondary footer right -->

                <div class="footer_right">

                    
                                            <div class="jeg_social_icon_block socials_widget nobg">
                            <a href="https://www.facebook.com/enfoquemisiones/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/EnfoqueMisiones" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/enfoquemisiones/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCMtsIPRS79dD3QckVZ5Tliw" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>                        </div>
                    
                    
                </div>

                <!-- secondary footer left -->

                
                
                                    <p class="copyright"> ENFOQUE MISIONES © Copyright 2014-2019 | Todos los derechos reservados. </p>
                
            </div>
        </div>

            </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://enfoquemisiones.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-45457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45457"><a href="http://enfoquemisiones.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-45304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45304"><a href="http://enfoquemisiones.com/category/politica/">Política</a></li>
<li id="menu-item-45298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45298"><a href="http://enfoquemisiones.com/category/economia/">Economía</a></li>
<li id="menu-item-45301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45301"><a href="http://enfoquemisiones.com/category/informacion-general/">Información General</a></li>
<li id="menu-item-45297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45297"><a href="http://enfoquemisiones.com/category/agro-y-produccion/">Agro y Producción</a></li>
<li id="menu-item-45305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45305"><a href="http://enfoquemisiones.com/category/turismo/">Turismo</a></li>
<li id="menu-item-45458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45458"><a href="http://enfoquemisiones.com/category/cultura-y-educacion/">Cultura y Educación</a></li>
<li id="menu-item-45459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45459"><a href="http://enfoquemisiones.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-45460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45460"><a href="http://enfoquemisiones.com/category/policiales/">Policiales</a></li>
<li id="menu-item-45302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45302"><a href="http://enfoquemisiones.com/category/judiciales/">Judiciales</a></li>
<li id="menu-item-45461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45461"><a href="http://enfoquemisiones.com/category/deportes/">Deportes</a></li>
<li id="menu-item-45462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45462"><a href="http://enfoquemisiones.com/category/opinion/">Opinión</a></li>
<li id="menu-item-45464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45464"><a href="http://enfoquemisiones.com/category/empresas/">Empresas</a></li>
<li id="menu-item-45463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45463"><a href="http://enfoquemisiones.com/category/empresas/">Nacionales</a></li>
<li id="menu-item-45299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45299"><a href="http://enfoquemisiones.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-45296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45296"><a href="http://enfoquemisiones.com/enfoque-tv/">Enfoque TV</a></li>
<li id="menu-item-45295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45295"><a href="http://enfoquemisiones.com/enfoque-radio/">Enfoque Radio</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/enfoquemisiones/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/EnfoqueMisiones" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/enfoquemisiones/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCMtsIPRS79dD3QckVZ5Tliw" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>ENFOQUE MISIONES © Copyright 2014-2019 | Todos los derechos reservados.</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/enfoquemisiones.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar video","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"es_AR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"84347","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]-->
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/enfoquemisiones.com\/iplyc-puso-en-marcha-el-sistema-de-monitoreo-centralizado-de-loterias\/"},"dateCreated":"2020-02-20 11:50:11","datePublished":"2020-02-20 11:50:11","dateModified":"2020-02-20 15:09:09","url":"http:\/\/enfoquemisiones.com\/iplyc-puso-en-marcha-el-sistema-de-monitoreo-centralizado-de-loterias\/","headline":"IPLyC puso en marcha el Sistema de Monitoreo Centralizado de Loter\u00edas","name":"IPLyC puso en marcha el Sistema de Monitoreo Centralizado de Loter\u00edas","articleBody":"<!-- wp:paragraph -->\n<p>Funcionar\u00e1 en la modalidad Webservice y tendr\u00e1 como objetivo principal concentrar la informaci\u00f3n de todos los sistemas de gesti\u00f3n interna de los permisionarios de casinos y salas de juegos que est\u00e9n bajo la jurisdicci\u00f3n del Instituto. La actividad se enmarca dentro de las facultades conferidas al IPLyC SE como organismo regulador de todas las concesiones otorgadas dentro de la jurisdicci\u00f3n de Misiones, a fin de mejorar el ejercicio de las facultades de control y fiscalizaci\u00f3n, atendiendo, adem\u00e1s, a las exigencias de otros organismos gubernamentales como la Unidad de Informaci\u00f3n Financiera (UIF), y considerando los sistemas tecnol\u00f3gicos disponibles en los casinos y salas de juegos de azar.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>A la presentaci\u00f3n oficial del SMCL, asisti\u00f3 el presidente\ndel Directorio del IPLyC SE, H\u00e9ctor Rojas Decut; el gerente de\nComercializaci\u00f3n, Calixto Puchalski; el gerente de Juegos, Jorge Raimondi; la\ngerente de Sistemas, Patricia Barbieri; la subgerente de Casinos y Juegos\nElectr\u00f3nicos, Stella Marys Vera, y Marcelo Romero, del departamento t\u00e9cnico de\nla Administraci\u00f3n de Juegos on Line. Tambi\u00e9n, los representantes legales y responsables\nde sistemas de Casino Club S.A, HCI S.A., Casino Misiones S.A., Casino Itacuara\nS.A., Casino Mocon\u00e1 S.A., Sala Clase B, de Concepci\u00f3n de la Sierra, y Sala\nClase B, de 25 de Mayo.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>En la oportunidad, se present\u00f3 la Comisi\u00f3n de Control On\nLine que estar\u00e1 a cargo de la articulaci\u00f3n de las actividades pertinentes y las\netapas necesarias para llevar adelante el proceso de implementaci\u00f3n del Sistema\nde Transmisi\u00f3n, bajo est\u00e1ndares t\u00e9cnicos certificados y homologados, de calidad\ny eficiencia.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Rojas Decut manifest\u00f3 que \u201ctratamos de implementar un\nsistema de control en todas nuestras actividades. Y ahora queremos empezar con\nlos tragamonedas y mesas de pa\u00f1o. De esta manera podemos ir consolidando este\nobjetivo que nos trazamos hace varios a\u00f1os\u201d.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>El funcionario sostuvo que \u201ces imprescindible que el Estado\ntenga acceso a la informaci\u00f3n de las m\u00e1quinas tragamonedas, que podamos tener\nacceso al comportamiento del usuario en los casinos, saber cu\u00e1nto incide eso en\nla econom\u00eda misionera. Son datos que queremos valorar para tomar decisiones, o\nsimplemente para tener datos estad\u00edsticos\u201d.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Entiende que no es lo mismo una m\u00e1quina que se sit\u00faa en el\nNorte, en el Centro, o en el Sur de Misiones porque \u201cclaramente son\ncomportamientos diferentes, y me parece que el Estado tiene que estar presente\nde manera directa, sin perjuicio del aporte de informaci\u00f3n que habitualmente\nnos brindan\u201d.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>El prop\u00f3sito es que \u201cpodamos aggiornarnos como instituci\u00f3n y\nacompa\u00f1ar los adelantos tecnol\u00f3gicos que se van dando. Es un proceso que\niniciamos desde abajo, pero la idea es ir consolid\u00e1ndonos poco a poco\u201d.<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Rodrigo Castillo","url":"http:\/\/enfoquemisiones.com\/author\/rodrigo\/"},"articleSection":["Cuerpo","Informaci\u00f3n General"],"image":{"@type":"ImageObject","url":"http:\/\/enfoquemisiones.com\/wp-content\/uploads\/2020\/02\/sistema-de-monitoreo-19-feb-2020.jpg","width":1000,"height":486},"publisher":{"@type":"Organization","name":"","url":"http:\/\/enfoquemisiones.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/enfoquemisiones\/","https:\/\/twitter.com\/EnfoqueMisiones","https:\/\/www.instagram.com\/enfoquemisiones\/","https:\/\/www.youtube.com\/channel\/UCMtsIPRS79dD3QckVZ5Tliw"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"IPLyC puso en marcha el Sistema de Monitoreo Centralizado de Loter\u00edas","published":"2020-02-20 11:50:11","updated":"2020-02-20 15:09:09"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/enfoquemisiones.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/enfoquemisiones.com\/category\/informacion-general\/","name":"Informaci\u00f3n General"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/enfoquemisiones.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/enfoquemisiones.com\/category\/informacion-general\/","name":"Informaci\u00f3n General"}}]}</script>
</body>
</html>
