<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://enfoquemisiones.com/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="El Presidente anuncia hoy una nueva prórroga del aislamiento">
<meta property="og:site_name" content="Enfoque Misiones">
<meta property="og:description" content="El presidente Alberto Fernández anunciará hoy una nueva prórroga del aislamiento social, preventivo y obligatorio, que se inició el 20">
<meta property="og:url" content="http://enfoquemisiones.com/el-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="http://enfoquemisiones.com/wp-content/uploads/2020/05/Alberto-Fernández-3.jpg">
<meta property="og:image:height" content="796">
<meta property="og:image:width" content="1390">
<meta property="article:published_time" content="2020-06-04T12:16:48+00:00">
<meta property="article:modified_time" content="2020-06-04T12:19:18+00:00">
<meta property="article:section" content="Nacional">
<meta property="article:tag" content="aislamiento">
<meta property="article:tag" content="Alberto Fernández">
<meta property="article:tag" content="Coronavirus">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El Presidente anuncia hoy una nueva prórroga del aislamiento">
<meta name="twitter:description" content="El presidente Alberto Fernández anunciará hoy una nueva prórroga del aislamiento social, preventivo y obligatorio, que se inició el 20">
<meta name="twitter:url" content="http://enfoquemisiones.com/el-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="http://enfoquemisiones.com/wp-content/uploads/2020/05/Alberto-Fernández-3.jpg">
<meta name="twitter:image:width" content="1390">
<meta name="twitter:image:height" content="796">
			<script type="text/javascript">
              var jnews_ajax_url = 'http://enfoquemisiones.com/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El Presidente anuncia hoy una nueva prórroga del aislamiento - Enfoque Misiones</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://enfoquemisiones.com/el-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El Presidente anuncia hoy una nueva prórroga del aislamiento - Enfoque Misiones" />
	<meta property="og:description" content="El presidente Alberto Fernández anunciará hoy una nueva prórroga del aislamiento social, preventivo y obligatorio, que se inició el 20 de marzo pasado, y dará detalles de cómo continuará a partir del próximo lunes, con la mirada puesta especialmente en la ciudad de Buenos Aires y el conurbano bonaerense, donde se concentran más del 90% [&hellip;]" />
	<meta property="og:url" content="http://enfoquemisiones.com/el-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento/" />
	<meta property="og:site_name" content="Enfoque Misiones" />
	<meta property="article:publisher" content="https://www.facebook.com/enfoquemisiones/" />
	<meta property="article:published_time" content="2020-06-04T12:16:48+00:00" />
	<meta property="article:modified_time" content="2020-06-04T12:19:18+00:00" />
	<meta property="og:image" content="http://enfoquemisiones.com/wp-content/uploads/2020/05/Alberto-Fernández-3.jpg" />
	<meta property="og:image:width" content="1390" />
	<meta property="og:image:height" content="796" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@EnfoqueMisiones" />
	<meta name="twitter:site" content="@EnfoqueMisiones" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://enfoquemisiones.com/#organization","name":"Enfoque Misiones","url":"http://enfoquemisiones.com/","sameAs":["https://www.facebook.com/enfoquemisiones/","https://www.instagram.com/enfoquemisiones/","https://www.youtube.com/channel/UCMtsIPRS79dD3QckVZ5Tliw","https://twitter.com/EnfoqueMisiones"],"logo":{"@type":"ImageObject","@id":"http://enfoquemisiones.com/#logo","inLanguage":"es","url":"http://enfoquemisiones.com/wp-content/uploads/2019/01/logo-em-1.png","width":609,"height":75,"caption":"Enfoque Misiones"},"image":{"@id":"http://enfoquemisiones.com/#logo"}},{"@type":"WebSite","@id":"http://enfoquemisiones.com/#website","url":"http://enfoquemisiones.com/","name":"EnfoqueMisiones.com","description":"Noticias de Misiones para el mundo","publisher":{"@id":"http://enfoquemisiones.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://enfoquemisiones.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://enfoquemisiones.com/el-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento/#primaryimage","inLanguage":"es","url":"http://enfoquemisiones.com/wp-content/uploads/2020/05/Alberto-Fern\u00e1ndez-3.jpg","width":1390,"height":796},{"@type":"WebPage","@id":"http://enfoquemisiones.com/el-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento/#webpage","url":"http://enfoquemisiones.com/el-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento/","name":"El Presidente anuncia hoy una nueva pr\u00f3rroga del aislamiento - Enfoque Misiones","isPartOf":{"@id":"http://enfoquemisiones.com/#website"},"primaryImageOfPage":{"@id":"http://enfoquemisiones.com/el-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento/#primaryimage"},"datePublished":"2020-06-04T12:16:48+00:00","dateModified":"2020-06-04T12:19:18+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://enfoquemisiones.com/el-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento/"]}]},{"@type":"Article","@id":"http://enfoquemisiones.com/el-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento/#article","isPartOf":{"@id":"http://enfoquemisiones.com/el-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento/#webpage"},"author":{"@id":"http://enfoquemisiones.com/#/schema/person/4883ff5c7ff1dfd962dacf914cfa0dba"},"headline":"El Presidente anuncia hoy una nueva pr\u00f3rroga del aislamiento","datePublished":"2020-06-04T12:16:48+00:00","dateModified":"2020-06-04T12:19:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://enfoquemisiones.com/el-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento/#webpage"},"publisher":{"@id":"http://enfoquemisiones.com/#organization"},"image":{"@id":"http://enfoquemisiones.com/el-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento/#primaryimage"},"keywords":"aislamiento,Alberto Fern\u00e1ndez,Coronavirus","articleSection":"Nacional,TOP","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://enfoquemisiones.com/el-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento/#respond"]}]},{"@type":["Person"],"@id":"http://enfoquemisiones.com/#/schema/person/4883ff5c7ff1dfd962dacf914cfa0dba","name":"Patricia Fernandez","image":{"@type":"ImageObject","@id":"http://enfoquemisiones.com/#personlogo","inLanguage":"es","url":"http://2.gravatar.com/avatar/59e552114baa6dfcbba4f705c15b6a57?s=96&d=mm&r=g","caption":"Patricia Fernandez"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.7');</script>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Enfoque Misiones &raquo; Feed" href="http://enfoquemisiones.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enfoque Misiones &raquo; Feed de los comentarios" href="http://enfoquemisiones.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enfoque Misiones &raquo; Comentario El Presidente anuncia hoy una nueva prórroga del aislamiento del feed" href="http://enfoquemisiones.com/el-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/enfoquemisiones.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://enfoquemisiones.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://enfoquemisiones.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css'  href='http://enfoquemisiones.com/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='http://enfoquemisiones.com/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://enfoquemisiones.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3A700%2Cregular%2Citalic&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://enfoquemisiones.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://enfoquemisiones.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='http://enfoquemisiones.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://enfoquemisiones.com/wp-content/themes/jnews/style.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='http://enfoquemisiones.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='http://enfoquemisiones.com/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='http://enfoquemisiones.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='http://enfoquemisiones.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='http://enfoquemisiones.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=6.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/breaking-news-wp/js/marquee-scroll.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/breaking-news-wp/js/marquee-scroll-min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/breaking-news-wp/js/jquery.marquee.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"94172","content_name":"El Presidente anuncia hoy una nueva pr\u00f3rroga del aislamiento","categories":"Nacional, TOP","tags":"aislamiento, Alberto Fern\u00e1ndez, Coronavirus"},"delay":0,"ids":[]}]}},"dynamicEventsParams":[],"dynamicEventsTriggers":[],"facebook":{"pixelIds":["1395045540788461"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":94172,"content_name":"El Presidente anuncia hoy una nueva pr\u00f3rroga del aislamiento","categories":"Nacional, TOP","tags":"aislamiento, Alberto Fern\u00e1ndez, Coronavirus"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"ga":{"trackingIds":["UA-57967547-1"],"enhanceLinkAttr":false,"anonimizeIP":false,"commentEventEnabled":true,"commentEventNonInteractive":false,"downloadEnabled":true,"downloadEventNonInteractive":false,"formEventEnabled":true,"crossDomainEnabled":false,"crossDomainAcceptIncoming":false,"crossDomainDomains":[]},"debug":"","siteUrl":"http:\/\/enfoquemisiones.com","ajaxUrl":"http:\/\/enfoquemisiones.com\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"enfoquemisiones.com","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":true,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":true,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.1.7'></script>
<link rel='https://api.w.org/' href='http://enfoquemisiones.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://enfoquemisiones.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://enfoquemisiones.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='http://enfoquemisiones.com/?p=94172' />
<link rel="alternate" type="application/json+oembed" href="http://enfoquemisiones.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenfoquemisiones.com%2Fel-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://enfoquemisiones.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenfoquemisiones.com%2Fel-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://enfoquemisiones.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"http:\/\/enfoquemisiones.com\/#organization","url":"http:\/\/enfoquemisiones.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/enfoquemisiones\/","https:\/\/twitter.com\/EnfoqueMisiones","https:\/\/www.instagram.com\/enfoquemisiones\/","https:\/\/www.youtube.com\/channel\/UCMtsIPRS79dD3QckVZ5Tliw"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/enfoquemisiones.com\/#website","url":"http:\/\/enfoquemisiones.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/enfoquemisiones.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="http://enfoquemisiones.com/wp-content/uploads/2020/03/cropped-logo-em-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://enfoquemisiones.com/wp-content/uploads/2020/03/cropped-logo-em-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://enfoquemisiones.com/wp-content/uploads/2020/03/cropped-logo-em-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://enfoquemisiones.com/wp-content/uploads/2020/03/cropped-logo-em-1-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-94172 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    jueves, 4 de junio de 2020</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/enfoquemisiones/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/EnfoqueMisiones" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/enfoquemisiones/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCMtsIPRS79dD3QckVZ5Tliw" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="http://enfoquemisiones.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em-1-1.png"  alt="Enfoque Misiones"data-light-src="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em-1-1.png" data-light-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em-1-1.png 1x,  2x" data-dark-src="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png" data-dark-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 1x, http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 2x">	    	</a>
	    </div>
	</div><div class="jeg_nav_item jnews_header_topbar_weather">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li id="menu-item-87630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87630 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/politica/">Política</a></li>
<li id="menu-item-87628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87628 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/economia/">Economía</a></li>
<li id="menu-item-87631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87631 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-87633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87633 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/municipios/">Municipios</a></li>
<li id="menu-item-87634" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87634 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/nacional/">Nacional</a></li>
<li id="menu-item-87632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87632 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/internacional/">Internacional</a></li>
<li id="menu-item-87635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87635 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/empresas/">Empresas</a></li>
<li id="menu-item-87629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87629 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/oponion/">Opinión</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://enfoquemisiones.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87630 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87628 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87631 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87633 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87634 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87632 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87635 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/empresas/">Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87629 bgnav" data-item-row="default" ><a href="http://enfoquemisiones.com/category/oponion/">Opinión</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://enfoquemisiones.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="http://enfoquemisiones.com/">
		        <img class='jeg_logo_img' src="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png" srcset="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 1x, http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 2x" alt="Enfoque Misiones"data-light-src="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png" data-light-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 1x, http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 2x" data-dark-src="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png" data-dark-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 1x, http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://enfoquemisiones.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="http://enfoquemisiones.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="http://enfoquemisiones.com/category/nacional/">Nacional</a>
            </span></div>            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">El Presidente anuncia hoy una nueva prórroga del aislamiento</h1>

                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

	
			<div class="jeg_meta_date">
			<a href="http://enfoquemisiones.com/el-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento/">jueves, 4 de junio de 2020</a>
		</div>
	
	
	<div class="jeg_meta_reading_time">
			            <span>
			            	1 minutos de lectura
			            </span>
			        </div>
	<div class="meta_right">
					</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="http://enfoquemisiones.com/wp-content/uploads/2020/05/Alberto-Fernández-3.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="http://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Alberto Fernández extiende la cuarentena hasta el 7 de junio" data-src="http://enfoquemisiones.com/wp-content/uploads/2020/05/Alberto-Fernández-3-750x375.jpg" data-sizes="auto" data-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/05/Alberto-Fernández-3-750x375.jpg 750w, http://enfoquemisiones.com/wp-content/uploads/2020/05/Alberto-Fernández-3-360x180.jpg 360w, http://enfoquemisiones.com/wp-content/uploads/2020/05/Alberto-Fernández-3-1140x570.jpg 1140w" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fenfoquemisiones.com%2Fel-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento%2F" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=El+Presidente+anuncia+hoy+una+nueva+pr%C3%B3rroga+del+aislamiento+via+%40%40EnfoqueMisiones&url=http%3A%2F%2Fenfoquemisiones.com%2Fel-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//wa.me/?text=El+Presidente+anuncia+hoy+una+nueva+pr%C3%B3rroga+del+aislamiento%0Ahttp%3A%2F%2Fenfoquemisiones.com%2Fel-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://telegram.me/share/url?url=http%3A%2F%2Fenfoquemisiones.com%2Fel-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento%2F&text=El+Presidente+anuncia+hoy+una+nueva+pr%C3%B3rroga+del+aislamiento" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=http%3A%2F%2Fenfoquemisiones.com%2Fel-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento%2F&media=http://enfoquemisiones.com/wp-content/uploads/2020/05/Alberto-Fernández-3.jpg&description=El+Presidente+anuncia+hoy+una+nueva+pr%C3%B3rroga+del+aislamiento" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fenfoquemisiones.com%2Fel-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento%2F&title=El+Presidente+anuncia+hoy+una+nueva+pr%C3%B3rroga+del+aislamiento" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=El+Presidente+anuncia+hoy+una+nueva+pr%C3%B3rroga+del+aislamiento&amp;body=http%3A%2F%2Fenfoquemisiones.com%2Fel-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fenfoquemisiones.com%2Fel-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento%2F&title=El+Presidente+anuncia+hoy+una+nueva+pr%C3%B3rroga+del+aislamiento" rel='nofollow'  class="jeg_btn-tumbrl "><i class="fa fa-tumblr"></i></a><a href="https://reddit.com/submit?url=http%3A%2F%2Fenfoquemisiones.com%2Fel-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento%2F&title=El+Presidente+anuncia+hoy+una+nueva+pr%C3%B3rroga+del+aislamiento" rel='nofollow'  class="jeg_btn-reddit "><i class="fa fa-reddit"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p>El presidente Alberto Fernández anunciará hoy una nueva prórroga del aislamiento social, preventivo y obligatorio, que se inició el 20 de marzo pasado, y dará detalles de cómo continuará a partir del próximo lunes, con la mirada puesta especialmente en la ciudad de Buenos Aires y el conurbano bonaerense, donde se concentran más del 90% de los casos de coronavirus.</p>



<p>El anuncio será realizado desde la residencia presidencial de Olivos -en horario a confirmar- y se estima que nuevamente lo acompañarán el jefe de Gobierno porteño, Horacio Rodríguez Larreta, y el gobernador bonaerense, Axel Kicillof, como ocurrió en los últimos anuncios de extensión de la cuarentena.</p>



<p>Según lo que se fue adelantando en los últimos días, en la ciudad de Buenos Aires y el conurbano bonaerense -que conforman el Área Metropolitana Buenos Aires (AMBA)- la cuarentena seguirá sin grandes cambios, pero se continuarán liberando algunas actividades, en tanto en el interior del país las reaperturas serán mayores debido a la poca cantidad de casos que se registran.</p>
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Tags:</span> <a href="http://enfoquemisiones.com/tag/aislamiento/" rel="tag">aislamiento</a><a href="http://enfoquemisiones.com/tag/alberto-fernandez/" rel="tag">Alberto Fernández</a><a href="http://enfoquemisiones.com/tag/coronavirus/" rel="tag">Coronavirus</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fenfoquemisiones.com%2Fel-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartido</span></a><a href="https://twitter.com/intent/tweet?text=El+Presidente+anuncia+hoy+una+nueva+pr%C3%B3rroga+del+aislamiento+via+%40%40EnfoqueMisiones&url=http%3A%2F%2Fenfoquemisiones.com%2Fel-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//wa.me/?text=El+Presidente+anuncia+hoy+una+nueva+pr%C3%B3rroga+del+aislamiento%0Ahttp%3A%2F%2Fenfoquemisiones.com%2Fel-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Send</span></a><a href="https://telegram.me/share/url?url=http%3A%2F%2Fenfoquemisiones.com%2Fel-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento%2F&text=El+Presidente+anuncia+hoy+una+nueva+pr%C3%B3rroga+del+aislamiento" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Compartido</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=http%3A%2F%2Fenfoquemisiones.com%2Fel-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento%2F&media=http://enfoquemisiones.com/wp-content/uploads/2020/05/Alberto-Fernández-3.jpg&description=El+Presidente+anuncia+hoy+una+nueva+pr%C3%B3rroga+del+aislamiento" rel='nofollow' class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Pin</span></a><a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fenfoquemisiones.com%2Fel-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento%2F&title=El+Presidente+anuncia+hoy+una+nueva+pr%C3%B3rroga+del+aislamiento" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Compartido</span></a><a href="mailto:?subject=El+Presidente+anuncia+hoy+una+nueva+pr%C3%B3rroga+del+aislamiento&amp;body=http%3A%2F%2Fenfoquemisiones.com%2Fel-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento%2F" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Send</span></a>
                    <div class="share-secondary">
                    <a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fenfoquemisiones.com%2Fel-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento%2F&title=El+Presidente+anuncia+hoy+una+nueva+pr%C3%B3rroga+del+aislamiento" rel='nofollow'  class="jeg_btn-tumbrl "><i class="fa fa-tumblr"></i></a><a href="https://reddit.com/submit?url=http%3A%2F%2Fenfoquemisiones.com%2Fel-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento%2F&title=El+Presidente+anuncia+hoy+una+nueva+pr%C3%B3rroga+del+aislamiento" rel='nofollow'  class="jeg_btn-reddit "><i class="fa fa-reddit"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_94172_0_5ed9147d7ccef   " data-unique="jnews_module_94172_0_5ed9147d7ccef">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><strong>Relacionadas</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container jeg_load_more_flag">
                
                <div class="jeg_posts row">
                <article class="jeg_post jeg_pl_lg_1 col-sm-6 post-94190 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-top tag-ahora-misiones tag-herrera-ahuad tag-lanzamiento tag-nuevos-programas">
                    <div class="jeg_thumb">
                
                <a href="http://enfoquemisiones.com/el-gobernador-anuncio-mas-incentivos-al-consumo-y-un-bono-para-el-personal-de-salud-publica/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El Gobernador anunció más incentivos al consumo y un bono para el personal de Salud Pública" data-src="http://enfoquemisiones.com/wp-content/uploads/2020/06/Oscar-360x180.jpeg" data-sizes="auto" data-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/06/Oscar-360x180.jpeg 360w, http://enfoquemisiones.com/wp-content/uploads/2020/06/Oscar-750x375.jpeg 750w, http://enfoquemisiones.com/wp-content/uploads/2020/06/Oscar-1140x570.jpeg 1140w" data-expand="700" /></div></a>
                <div class="jeg_post_category">
                    <span><a href="http://enfoquemisiones.com/category/politica/" class="category-politica">Política</a></span>
                </div>
            </div>
            <div class="jeg_postblock_content">
                <h3 property="headline" class="jeg_post_title">
                    <a href="http://enfoquemisiones.com/el-gobernador-anuncio-mas-incentivos-al-consumo-y-un-bono-para-el-personal-de-salud-publica/">El Gobernador anunció más incentivos al consumo y un bono para el personal de Salud Pública</a>
                </h3>
                
                <div class="jeg_post_excerpt">
                    <p>El gobernador, Oscar Herrara Ahuad, anunció dos nuevos programas que se suman a los Ahora para acompañar la reactivación de...</p>
                    <a href="http://enfoquemisiones.com/el-gobernador-anuncio-mas-incentivos-al-consumo-y-un-bono-para-el-personal-de-salud-publica/" class="jeg_readmore">Leer más</a>
                </div>
            </div>
                </article>
                <div class="jeg_postsmall col-sm-6">
                    <article class="jeg_post jeg_pl_sm post-94178 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-nacional tag-garantias-para-inquilinos tag-ley-de-alquileres tag-senado">
                <div class="jeg_thumb">
                    
                    <a href="http://enfoquemisiones.com/alquileres-los-puntos-claves-del-proyecto-que-puede-ser-ley/">
                        <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Diputados: nuevo intento para dictaminar la ley de alquileres" data-src="http://enfoquemisiones.com/wp-content/uploads/2019/11/Alquileres-120x86.jpg" data-sizes="auto" data-srcset="http://enfoquemisiones.com/wp-content/uploads/2019/11/Alquileres-120x86.jpg 120w, http://enfoquemisiones.com/wp-content/uploads/2019/11/Alquileres-350x250.jpg 350w" data-expand="700" /></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://enfoquemisiones.com/alquileres-los-puntos-claves-del-proyecto-que-puede-ser-ley/">Alquileres: los puntos claves del proyecto que puede ser ley</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm post-94135 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-nacional tag-combustible tag-cuidado-del-medioambiente tag-planta-refinadora tag-presidente-alberto-fernandez">
                <div class="jeg_thumb">
                    
                    <a href="http://enfoquemisiones.com/alberto-f-inauguro-la-primera-planta-refinadora-de-diesel-premium-del-pais-que-permitira-dejar-de-importar-ese-combustible/">
                        <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Alberto F. inauguró la primera planta refinadora de diésel premium del país que permitirá dejar de importar ese combustible" data-src="http://enfoquemisiones.com/wp-content/uploads/2020/06/Foto-1-120x86.jpeg" data-sizes="auto" data-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/06/Foto-1-120x86.jpeg 120w, http://enfoquemisiones.com/wp-content/uploads/2020/06/Foto-1-350x250.jpeg 350w, http://enfoquemisiones.com/wp-content/uploads/2020/06/Foto-1-750x536.jpeg 750w" data-expand="700" /></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://enfoquemisiones.com/alberto-f-inauguro-la-primera-planta-refinadora-de-diesel-premium-del-pais-que-permitira-dejar-de-importar-ese-combustible/">Alberto F. inauguró la primera planta refinadora de diésel premium del país que permitirá dejar de importar ese combustible</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm post-94081 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-top tag-boletin-oficial-digital tag-hugo-passalacqua tag-legislatura tag-proyecto-de-ley">
                <div class="jeg_thumb">
                    
                    <a href="http://enfoquemisiones.com/passalacqua-presento-proyecto-de-ley-para-crear-el-boletin-oficial-digital-y-reemplazar-su-edicion-impresa/">
                        <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Hugo Passalacqua: “Enfrentamos la crisis aplicando políticas económicas activas”" data-src="http://enfoquemisiones.com/wp-content/uploads/2019/11/Hugo-Passalacqua1-120x86.jpg" data-sizes="auto" data-srcset="http://enfoquemisiones.com/wp-content/uploads/2019/11/Hugo-Passalacqua1-120x86.jpg 120w, http://enfoquemisiones.com/wp-content/uploads/2019/11/Hugo-Passalacqua1-350x250.jpg 350w, http://enfoquemisiones.com/wp-content/uploads/2019/11/Hugo-Passalacqua1-750x536.jpg 750w, http://enfoquemisiones.com/wp-content/uploads/2019/11/Hugo-Passalacqua1-1140x815.jpg 1140w" data-expand="700" /></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://enfoquemisiones.com/passalacqua-presento-proyecto-de-ley-para-crear-el-boletin-oficial-digital-y-reemplazar-su-edicion-impresa/">Passalacqua impulsa una ley para crear el Boletín Oficial Digital</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm post-94065 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-top tag-congreso-de-la-nacion tag-impuesto-a-las-riquezas">
                <div class="jeg_thumb">
                    
                    <a href="http://enfoquemisiones.com/el-impuesto-a-las-grandes-fortunas-recaudaria-us-47-mil-millones/">
                        <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="El impuesto a las grandes fortunas recaudaría u$s 4,7 mil millones" data-src="http://enfoquemisiones.com/wp-content/uploads/2020/06/Congreso-Nacional-120x86.jpg" data-sizes="auto" data-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/06/Congreso-Nacional-120x86.jpg 120w, http://enfoquemisiones.com/wp-content/uploads/2020/06/Congreso-Nacional-350x250.jpg 350w, http://enfoquemisiones.com/wp-content/uploads/2020/06/Congreso-Nacional-750x536.jpg 750w" data-expand="700" /></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://enfoquemisiones.com/el-impuesto-a-las-grandes-fortunas-recaudaria-us-47-mil-millones/">El impuesto a las grandes fortunas recaudaría u$s 4,7 mil millones</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_94172_0_5ed9147d7ccef = {"header_icon":"","first_title":"","second_title":"Relacionadas","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":94172,"include_category":"90,81","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"l, j \\d\\e F \\d\\e Y","excerpt_length":20,"excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_1"};</script>
            </div></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Próxima publicación</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="http://enfoquemisiones.com/operativos-conjuntos-para-garantizar-buenas-condiciones-de-transporte-y-trabajo-de-los-tareferos/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Operativos conjuntos para garantizar buenas condiciones de transporte y trabajo de los tareferos" data-src="http://enfoquemisiones.com/wp-content/uploads/2020/06/Controles-75x75.jpg" data-sizes="auto" data-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/06/Controles-75x75.jpg 75w, http://enfoquemisiones.com/wp-content/uploads/2020/06/Controles-150x150.jpg 150w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="http://enfoquemisiones.com/operativos-conjuntos-para-garantizar-buenas-condiciones-de-transporte-y-trabajo-de-los-tareferos/">
                        Operativos conjuntos para garantizar buenas condiciones de transporte y trabajo de los tareferos                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="http://enfoquemisiones.com/alquileres-los-puntos-claves-del-proyecto-que-puede-ser-ley/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Diputados: nuevo intento para dictaminar la ley de alquileres" data-src="http://enfoquemisiones.com/wp-content/uploads/2019/11/Alquileres-75x75.jpg" data-sizes="auto" data-srcset="http://enfoquemisiones.com/wp-content/uploads/2019/11/Alquileres-75x75.jpg 75w, http://enfoquemisiones.com/wp-content/uploads/2019/11/Alquileres-150x150.jpg 150w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="http://enfoquemisiones.com/alquileres-los-puntos-claves-del-proyecto-que-puede-ser-ley/">
                        Alquileres: los puntos claves del proyecto que puede ser ley                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="http://enfoquemisiones.com/alemania-lanza-un-plan-de-estimulo-economico-de-130-000-millones-de-euros/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Alemania lanza un plan de estímulo económico de 130.000 millones de euros" data-src="http://enfoquemisiones.com/wp-content/uploads/2020/06/Alemania-75x75.jpg" data-sizes="auto" data-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/06/Alemania-75x75.jpg 75w, http://enfoquemisiones.com/wp-content/uploads/2020/06/Alemania-150x150.jpg 150w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="http://enfoquemisiones.com/alemania-lanza-un-plan-de-estimulo-economico-de-130-000-millones-de-euros/">
                        Alemania lanza un plan de estímulo económico de 130.000 millones de euros                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://enfoquemisiones.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='94172' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>                    </div>

                </div>
                
<div class="jeg_sidebar   col-md-4">
    <div class="widget widget_jnews_popular" id="jnews_popular-3"><div class="jeg_block_heading jeg_block_heading_1 jnews_5ed9147d84c05"><h3 class="jeg_block_title"><span>Más leídas</span></h3></div><style scoped>.jnews_5ed9147d84c05.jeg_block_heading_1 .jeg_block_title span { background: #000000; }.jnews_5ed9147d84c05.jeg_block_heading_1 .jeg_block_title span, .jnews_5ed9147d84c05.jeg_block_heading_1 .jeg_block_title i { color: #ffffff; }</style><ul class="popularpost_list"><li class="popularpost_item post-89116 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-aislamiento-obligatorio tag-comunidad-educativa tag-felix-de-azara tag-posadas">
                <div class="jeg_thumb">
                    
                    <a href="http://enfoquemisiones.com/docentes-ofrecen-un-mensaje-de-aliento-en-tiempos-de-cuarentena/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="http://enfoquemisiones.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Docentes ofrecen un mensaje de aliento en tiempos de cuarentena" data-src="http://enfoquemisiones.com/wp-content/uploads/2020/04/88011878_2577943279118369_6131228267883003904_n-350x250.jpg" data-sizes="auto" data-srcset="http://enfoquemisiones.com/wp-content/uploads/2020/04/88011878_2577943279118369_6131228267883003904_n-350x250.jpg 350w, http://enfoquemisiones.com/wp-content/uploads/2020/04/88011878_2577943279118369_6131228267883003904_n-120x86.jpg 120w, http://enfoquemisiones.com/wp-content/uploads/2020/04/88011878_2577943279118369_6131228267883003904_n-750x536.jpg 750w" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="http://enfoquemisiones.com/docentes-ofrecen-un-mensaje-de-aliento-en-tiempos-de-cuarentena/" data-num="01">Docentes ofrecen un mensaje de aliento en tiempos de cuarentena</a>
                </h3>
            </li><li class="popularpost_item post-93848 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-sociedad tag-app-misiones-digital tag-coronavirus tag-cuarentena tag-misiones tag-pandemia tag-pasaporte-digital tag-policia tag-salvoconducto">
                <h3 class="jeg_post_title">
                    <a href="http://enfoquemisiones.com/el-jefe-de-la-policia-insto-a-los-ciudadanos-a-bajar-el-permiso-para-circular-a-traves-de-la-aplicacion-misiones-digital/" data-num="02">El jefe de la Policía instó a los ciudadanos a bajar el permiso para circular a través de la aplicación Misiones Digital</a>
                </h3>
            </li><li class="popularpost_item post-94140 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-salud tag-coronavirus-en-misiones tag-hospital-madariaga tag-infectados-por-covid-19 tag-parque-de-la-salud-misiones">
                <h3 class="jeg_post_title">
                    <a href="http://enfoquemisiones.com/aislan-preventivamente-a-70-agentes-del-hospital-madariaga-hasta-ahora-los-test-dieron-negativos-para-covid-19/" data-num="03">Aislan preventivamente a 70 agentes del Hospital Madariaga: hasta ahora los test para Covid-19 dieron todos negativos</a>
                </h3>
            </li><li class="popularpost_item post-93986 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-policiales tag-asalto-sangriento tag-crimen-en-garupa tag-misiones tag-mujer-policia-asesinada">
                <h3 class="jeg_post_title">
                    <a href="http://enfoquemisiones.com/delante-de-su-hijo-de-seis-anos-asesinan-a-balazos-en-su-casa-de-garupa-a-una-mujer-policia-embarazada/" data-num="04">Delante de su hijo de seis años, asesinan a balazos en su casa de Garupá a una mujer policía embarazada</a>
                </h3>
            </li><li class="popularpost_item post-93966 post type-post status-publish format-standard has-post-thumbnail hentry category-mano-a-mano tag-chacras-misioneras tag-luciana-imbrogno tag-ministerio-del-agro-y-la-produccion tag-pandemia-de-coronavirus tag-produccion-horticola">
                <h3 class="jeg_post_title">
                    <a href="http://enfoquemisiones.com/luciana-imbrogno-apenas-irrumpio-la-pandemia-salimos-a-apoyar-fuerte-a-los-productores-llevando-tecnologia-a-las-chacras/" data-num="05">Luciana Imbrogno: «Apenas irrumpió la pandemia salimos a apoyar fuerte a los productores, llevando tecnología a las chacras»</a>
                </h3>
            </li></ul></div><div class="widget widget_text" id="text-6">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/enfoquemisiones/" data-tabs="timeline" data-width="340" data-height="600" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/enfoquemisiones/"><p><a href="https://www.facebook.com/enfoquemisiones/">Enfoque Misiones</a></p></blockquote>
</div>
</div>
		</div><div class="widget_text widget widget_custom_html" id="custom_html-7"><div class="textwidget custom-html-widget"><relapads uuid="c27740f7c9c74914b368e090d21c9865" ></relapads><script src="https://api.relappro.com/adservices/relappro.js" type="application/javascript" async="async"></script></div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-94172 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer_instagram_wrapper jeg_container">
    </div>

<div class="jeg_footer jeg_footer_5 dark">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://www.facebook.com/enfoquemisiones/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/EnfoqueMisiones" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/enfoquemisiones/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://www.youtube.com/channel/UCMtsIPRS79dD3QckVZ5Tliw" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_about" id="jnews_about-2">        <div class="jeg_about ">
                            <a class="footer_logo" href="http://enfoquemisiones.com/">
                    <img src="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png" srcset="http://enfoquemisiones.com/wp-content/uploads/2020/03/logo-em.png 1x,  2x" alt="Enfoque Misiones" data-pin-no-hover="true">
                </a>
                                                <p></p>

                    </div>
</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_text" id="text-11">			<div class="textwidget"><ul>
<li><i class="fa fa-mobile"></i> +54 0376 154883595</li>
<li><i class="fa fa-envelope-o"></i> <a href="mailto:enfoquemisiones@gmail.com">enfoquemisiones@gmail.com</a></li>
</ul>
</div>
		</div><div class="footer_widget widget_jnews_line" id="jnews_line-2">        <hr class="clearfix" style="border-color : rgba(255,255,255,0.2);margin-top: 0px;margin-bottom: 12px;">
        </div><div class="footer_widget widget_text" id="text-12">			<div class="textwidget"><ul>
<li><i class="fa fa-map-marker"></i> Av. López Torres N° 2837<br />
Posadas, Misiones, Argentina</li>
</ul></p>
</div>
		</div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_text" id="text-8">			<div class="textwidget"><p><strong>Director General</strong><br />
<i class="fa fa-instagram" aria-hidden="true"></i> <a href="https://www.instagram.com/castillorf/">Rodrigo Castillo</a></p>
<p><strong>Directora Periodística</strong><br />
<i class="fa fa-instagram" aria-hidden="true"></i> <a href="https://www.instagram.com/fernandez6922/">Patricia Fernández</a></p>
<p><strong>Director de Arte</strong><br />
<i class="fa fa-instagram" aria-hidden="true"></i> <a href="https://www.instagram.com/josemabaher/">José María Barrios Hermosa</a></p>
</div>
		</div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2014-2020 <a href="http://enfoquemisiones.com/" title="Noticias de Misiones para el mundo">Enfoque Misiones</a> - Noticias de Misiones para el mundo</a>.</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://enfoquemisiones.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-87751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87751"><a href="http://enfoquemisiones.com/category/politica/">Política</a></li>
<li id="menu-item-87740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87740"><a href="http://enfoquemisiones.com/category/economia/">Economía</a></li>
<li id="menu-item-87754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87754"><a href="http://enfoquemisiones.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-87747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87747"><a href="http://enfoquemisiones.com/category/municipios/">Municipios</a></li>
<li id="menu-item-87748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87748"><a href="http://enfoquemisiones.com/category/nacional/">Nacional</a></li>
<li id="menu-item-87744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87744"><a href="http://enfoquemisiones.com/category/internacional/">Internacional</a></li>
<li id="menu-item-87742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87742"><a href="http://enfoquemisiones.com/category/empresas/">Empresas</a></li>
<li id="menu-item-87749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87749"><a href="http://enfoquemisiones.com/category/oponion/">Opinión</a></li>
<li id="menu-item-87756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87756"><a href="http://enfoquemisiones.com/category/turismo/">Turismo</a></li>
<li id="menu-item-87737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87737"><a href="http://enfoquemisiones.com/category/agro-y-produccion/">Agro y Producción</a></li>
<li id="menu-item-87738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87738"><a href="http://enfoquemisiones.com/category/deportes/">Deportes</a></li>
<li id="menu-item-87741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87741"><a href="http://enfoquemisiones.com/category/educacion/">Educación</a></li>
<li id="menu-item-87743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87743"><a href="http://enfoquemisiones.com/category/gremiales/">Gremiales</a></li>
<li id="menu-item-87745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87745"><a href="http://enfoquemisiones.com/category/judiciales/">Judiciales</a></li>
<li id="menu-item-87752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87752"><a href="http://enfoquemisiones.com/category/salud/">Salud</a></li>
<li id="menu-item-87750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87750"><a href="http://enfoquemisiones.com/category/policiales/">Policiales</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/enfoquemisiones/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/EnfoqueMisiones" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/enfoquemisiones/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCMtsIPRS79dD3QckVZ5Tliw" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2014-2020 <a href="http://enfoquemisiones.com/" title="Noticias de Misiones para el mundo">Enfoque Misiones</a> - Noticias de Misiones para el mundo</a>.</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="http%3A%2F%2Fenfoquemisiones.com%2Fel-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento%2F" data-image-url="" data-title="El+Presidente+anuncia+hoy+una+nueva+pr%C3%B3rroga+del+aislamiento" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="http%3A%2F%2Fenfoquemisiones.com%2Fel-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento%2F" data-image-url="" data-title="El+Presidente+anuncia+hoy+una+nueva+pr%C3%B3rroga+del+aislamiento+via+%40%40EnfoqueMisiones" ><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jeg_read_progress_wrapper"></div><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1395045540788461&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1395045540788461&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=94172&cd[content_name]=El+Presidente+anuncia+hoy+una+nueva+pr%C3%B3rroga+del+aislamiento&cd[categories]=Nacional%2C+TOP&cd[tags]=aislamiento%2C+Alberto+Fern%C3%A1ndez%2C+Coronavirus" alt="facebook_pixel"></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/enfoquemisiones.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfADOwUAAAAABEIBqNzwXXJXNEAjNc2djPmEUks&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"94172","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","recaptcha":"0","site_slug":"\/","site_domain":"enfoquemisiones.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=6.0.0'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/jnews-split/assets/js/jquery.split.js'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=6.0.0'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=6.0.0'></script>
<script type='text/javascript' src='http://enfoquemisiones.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LfADOwUAAAAABEIBqNzwXXJXNEAjNc2djPmEUks',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/enfoquemisiones.com\/el-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento\/"},"dateCreated":"2020-06-04 09:16:48","datePublished":"2020-06-04 09:16:48","dateModified":"2020-06-04 12:19:18","url":"http:\/\/enfoquemisiones.com\/el-presidente-anuncia-hoy-una-nueva-prorroga-del-aislamiento\/","headline":"El Presidente anuncia hoy una nueva pr\u00f3rroga del aislamiento","name":"El Presidente anuncia hoy una nueva pr\u00f3rroga del aislamiento","articleBody":"<!-- wp:paragraph -->\n<p>El presidente Alberto Fern\u00e1ndez anunciar\u00e1 hoy una nueva pr\u00f3rroga del aislamiento social, preventivo y obligatorio, que se inici\u00f3 el 20 de marzo pasado, y dar\u00e1 detalles de c\u00f3mo continuar\u00e1 a partir del pr\u00f3ximo lunes, con la mirada puesta especialmente en la ciudad de Buenos Aires y el conurbano bonaerense, donde se concentran m\u00e1s del 90% de los casos de coronavirus.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>El anuncio ser\u00e1 realizado desde la residencia presidencial de Olivos -en horario a confirmar- y se estima que nuevamente lo acompa\u00f1ar\u00e1n el jefe de Gobierno porte\u00f1o, Horacio Rodr\u00edguez Larreta, y el gobernador bonaerense, Axel Kicillof, como ocurri\u00f3 en los \u00faltimos anuncios de extensi\u00f3n de la cuarentena.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Seg\u00fan lo que se fue adelantando en los \u00faltimos d\u00edas, en la ciudad de Buenos Aires y el conurbano bonaerense -que conforman el \u00c1rea Metropolitana Buenos Aires (AMBA)- la cuarentena seguir\u00e1 sin grandes cambios, pero se continuar\u00e1n liberando algunas actividades, en tanto en el interior del pa\u00eds las reaperturas ser\u00e1n mayores debido a la poca cantidad de casos que se registran.<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Patricia Fernandez","url":"http:\/\/enfoquemisiones.com\/author\/patricia\/"},"articleSection":["Nacional","TOP"],"image":{"@type":"ImageObject","url":"http:\/\/enfoquemisiones.com\/wp-content\/uploads\/2020\/05\/Alberto-Fern\u00e1ndez-3.jpg","width":1390,"height":796},"publisher":{"@type":"Organization","name":"","url":"http:\/\/enfoquemisiones.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/enfoquemisiones\/","https:\/\/twitter.com\/EnfoqueMisiones","https:\/\/www.instagram.com\/enfoquemisiones\/","https:\/\/www.youtube.com\/channel\/UCMtsIPRS79dD3QckVZ5Tliw"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"El Presidente anuncia hoy una nueva pr\u00f3rroga del aislamiento","published":"2020-06-04 09:16:48","updated":"2020-06-04 12:19:18"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/enfoquemisiones.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/enfoquemisiones.com\/category\/nacional\/","name":"Nacional"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/enfoquemisiones.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/enfoquemisiones.com\/category\/nacional\/","name":"Nacional"}}]}</script>
</body>
</html>
